Cosillas que le voy haciendo a mi GT 2.0 JTS

Equipo conectado

Radulenko

Alfista Compulsivo
Usuario Premium

Aun no he solucionado el tema del goteo del anticongelante. tiene toda la pinta que es la junta del tubo rígido del enfriador por lo que tendré que llevarlo al taller ya que últimamente no tengo mucho tiempo.
Ayer me salto la luz de fallo de motor y le he pasado el OBD para ver que era.
Me ha vuelto a saltar el fallo de la bobina 2 y no entiendo por que será, ya que se la cambie y las bujías también.
Estos son los fallos que saltan:
P0420 - Catalizador 1, que no se si será el catalizador jodido u otra cosa tipo alguna sonda o algo así. Este fallo es nuevo.
P0352 - Bobina 2, que ya le puse la bobina Bosch nueva y las 4 bujías cambiadas también. Volveré a mirar si está manchada de aceite esa bujia.
B1018- Relé lavafaros, mi coche no tiene lavafaros.
B1802- Modo de funcionamiento del control del clima, de esto no tengo ni idea de que será porque nunca lo he mirado.
B1001- Luces anticharcos, que yo creo que esto es lo que me da problemas a la hora de cerrar el coche con el mando al poner la alarma
 

joescrottle

Alfista Veterano
Usuario Premium

El fallo de la bobina a mí me suena a problema del cableado y/o del conector. Lo mismito tuve en mi GTV y era eso, que el cableado estaba hecho fosfatina.
 

MalDizer

Alfista Junior

Aun no he solucionado el tema del goteo del anticongelante. tiene toda la pinta que es la junta del tubo rígido del enfriador por lo que tendré que llevarlo al taller ya que últimamente no tengo mucho tiempo.

Estoy igual que tú. Termostato y pérdida por el tubo. No lo sabia, pero por lo visto es bastante común.

Lo peor es que yo me quedé sin agua en el vaso de expansión sin darme cuenta, menos mal que lo has cogido a tiempo!
 

Radulenko

Alfista Compulsivo
Usuario Premium

Dejo este video por aqui ya que puede servir en un futuro. Es un tutorial de como cambiar los amortiguadores.
 

Radulenko

Alfista Compulsivo
Usuario Premium

Hola a todos de nuevo! Después de unos meses sin dar señales de vida por aquí, he de decir que NO he avanzado nada con el coche por causas ajenas a mi... La historia tiene tela...
Estamos ahora mismo en agosto... Y llevé el coche al taller en marzo para que me arreglaran la junta por donde perdía anticongelante y la junta de la tapa de balancines. Hasta aquí bien... Pero resulta que justo cuando tenía que llevar el coche al taller la batería casi se me muere y no entendí por qué, ya que hacía poco que la había comprado nueva en Norauto.
Al caso... Conseguí que arrancara el coche y cuando llegue al taller con él, le dije al mecánico que le pegará un ojo a ver si se descargaba la batería por algo sola (yo creo que es el alternador pq ya lo tenía cambiado, aunque es raro que volviera a fallar..).
Me llamo a los dos días el mecánico diciéndome que la batería estaba mala y que me puso él una suya y yo le dije que se esperara pq tenía el ticket del Norauto para que me la cambiarán con la garantía, así que la fui a descambiar y se instaló la batería nueva.
Cuando me vuelve a llamar el mecánico para que vaya a buscar el coche que ya estaba arreglado, me di cuenta de me quería cobrar 300€ por no haberle hecho nada!!!
Cuando lo moví de su sitio seguía habiendo charco de anticongelante por la fuga. Y justo en el el primer arranque empezó a tirar humo blanco y a sonar la fuga rara que tiene por la pieza de plástico de la admisión de aire del motor. Le dije que el coche no me lo podía llevar así porque lo había traído para arreglar las fugas y no estaban arregladas, y para no darle guerra le dije que no se preocupara porque tengo otro coche y me podía esperar si tenía mucha faena ( esto se lo dije pq vi que tenía mucho trabajo y no paraban de traerle coches). Bueno pues parece que se lo tomaron al pie de la letra y el coche lleva ya casi 6 meses en el taller para cambiar 3 tristes juntas.
Obviamente he ido más veces a preguntar por el coche pero no entiendo cuál es el problema...
A principios de Julio pedí por favor que me lo tuvieran para final de mes y pasaron de mi un poco por lo que se ve... Ahora la semana pasada fui a quejarme y me dijo que el problema era que están pasando otros coches antes (desde marzo) y que el mío lo van dejando ahí y se les olvida, entonces pregunté si esta semana podía contar 100% con el coche y me dijeron que sí que lo iba a meter dentro de taller la jefa en persona para que lo arreglen primero, y que ellos me pasaba la ITV que por eso no me preocupe.
Ya se me están empezando a inflamar las venas del cuello y de la frente porque me da la impresión de que me están tomando el pelo y no voy a tener el coche esta semana tampoco.
Hoy por el día (martes 9 de agosto)he pasado por delante del taller y está el coche acumulando polvo en la campa.
Me empieza a parecer muy poco serio el trato que me está dando el taller y el viernes como no me lo tengan listo, voy a pedir que me lo devuelvan y que me lo arreglo yo el fin de semana porque vaya tela...
En el fondo creo que le tienen pánico porque es un Alfa con mala fama jejeje.
 

leonrojo1603

Alfista Junior
Usuario Premium

Hola a todos de nuevo! Después de unos meses sin dar señales de vida por aquí, he de decir que NO he avanzado nada con el coche por causas ajenas a mi... La historia tiene tela...
Estamos ahora mismo en agosto... Y llevé el coche al taller en marzo para que me arreglaran la junta por donde perdía anticongelante y la junta de la tapa de balancines. Hasta aquí bien... Pero resulta que justo cuando tenía que llevar el coche al taller la batería casi se me muere y no entendí por qué, ya que hacía poco que la había comprado nueva en Norauto.
Al caso... Conseguí que arrancara el coche y cuando llegue al taller con él, le dije al mecánico que le pegará un ojo a ver si se descargaba la batería por algo sola (yo creo que es el alternador pq ya lo tenía cambiado, aunque es raro que volviera a fallar..).
Me llamo a los dos días el mecánico diciéndome que la batería estaba mala y que me puso él una suya y yo le dije que se esperara pq tenía el ticket del Norauto para que me la cambiarán con la garantía, así que la fui a descambiar y se instaló la batería nueva.
Cuando me vuelve a llamar el mecánico para que vaya a buscar el coche que ya estaba arreglado, me di cuenta de me quería cobrar 300€ por no haberle hecho nada!!!
Cuando lo moví de su sitio seguía habiendo charco de anticongelante por la fuga. Y justo en el el primer arranque empezó a tirar humo blanco y a sonar la fuga rara que tiene por la pieza de plástico de la admisión de aire del motor. Le dije que el coche no me lo podía llevar así porque lo había traído para arreglar las fugas y no estaban arregladas, y para no darle guerra le dije que no se preocupara porque tengo otro coche y me podía esperar si tenía mucha faena ( esto se lo dije pq vi que tenía mucho trabajo y no paraban de traerle coches). Bueno pues parece que se lo tomaron al pie de la letra y el coche lleva ya casi 6 meses en el taller para cambiar 3 tristes juntas.
Obviamente he ido más veces a preguntar por el coche pero no entiendo cuál es el problema...
A principios de Julio pedí por favor que me lo tuvieran para final de mes y pasaron de mi un poco por lo que se ve... Ahora la semana pasada fui a quejarme y me dijo que el problema era que están pasando otros coches antes (desde marzo) y que el mío lo van dejando ahí y se les olvida, entonces pregunté si esta semana podía contar 100% con el coche y me dijeron que sí que lo iba a meter dentro de taller la jefa en persona para que lo arreglen primero, y que ellos me pasaba la ITV que por eso no me preocupe.
Ya se me están empezando a inflamar las venas del cuello y de la frente porque me da la impresión de que me están tomando el pelo y no voy a tener el coche esta semana tampoco.
Hoy por el día (martes 9 de agosto)he pasado por delante del taller y está el coche acumulando polvo en la campa.
Me empieza a parecer muy poco serio el trato que me está dando el taller y el viernes como no me lo tengan listo, voy a pedir que me lo devuelvan y que me lo arreglo yo el fin de semana porque vaya tela...
En el fondo creo que le tienen pánico porque es un Alfa con mala fama jejeje.
Hola, no creo que le tengan pánico al Alfa, a revés, te apicararan la tarifa especial Alfa Romeo:jujujajajeje::jujujajajeje:
Aparte de eso como taller la verdad es que seriedad poca o mas bien ninguna, lo que me da la impresión de que no quieren saber nada de el.
El humo blanco a que es debido?
Un saludo.
 

PETROLERO

Alfista Compulsivo
Usuario Premium

Bueno pues ya tengo desmontado todo el coche por dentro menos los dos asientos delanteros y el salpicadero.

IMG_20210528_202906_530.md.jpg IMG_20210528_202853_448.md.jpg IMG_20210528_194449_740.md.jpg
Hola compañero.
Tendrías la amabilidad de guiarme en la forma de como se desmontan los paneles traseros.
He estado revisando el mío, pero no encuentro cómo saber si es solo grapas o también lleva tornillos y que se debe desmontar antes de quitar los tapizados de atrás.
Osea, si se debe quitar algo, asientos, guarnecido o algo que rodea los paneles antes de quitarlos.

Necesito terminar de montar el audio de mi coche y me queda solo lo de atrás y aprovecho y mando a tapizarlos que tiene la tela suelta.
 

Radulenko

Alfista Compulsivo
Usuario Premium

Hola compañero.
Tendrías la amabilidad de guiarme en la forma de como se desmontan los paneles traseros.
He estado revisando el mío, pero no encuentro cómo saber si es solo grapas o también lleva tornillos y que se debe desmontar antes de quitar los tapizados de atrás.
Osea, si se debe quitar algo, asientos, guarnecido o algo que rodea los paneles antes de quitarlos.

Necesito terminar de montar el audio de mi coche y me queda solo lo de atrás y aprovecho y mando a tapizarlos que tiene la tela suelta.
Pues ahora mismo no lo recuerdo como es exactamente porque yo los quite con los asientos quitados. Supongo que no hará falta quitar los asientos, pero si levantarlos como cuando vas a abatirlos para tener más maletero.
Lleva un par de tornillos abajo y un belcropegado al suelo, luego lleva alguna grapa y lo más complicado para mí fue la goma que engancha al cristal que hace forma de gancho y va muy justita. Lo único que me cargué yo de los paneles traseros fue el embellecedor de los altavoces que lo tuve que romper para retapizar
 

Radulenko

Alfista Compulsivo
Usuario Premium

Por cierto el coche lo saqué al final del taller y me han cobrado solo 110€ de mano de obra, por la junta de la tapa de balancines
Pase ITV sin problema y ahora quiero arreglarle el aire acondicionado que no suelta frío y tengo que ver si es que le falta recargar el gas, si es que tiene una fuga o si es el compresor que no funciona, asique ahora toca aprender cómo funciona el sistema y arreglar el aire.
 
Última edición:

Radulenko

Alfista Compulsivo
Usuario Premium

Ayer volví a revisar el coche y me di cuenta que lo del aire acondicionado no es tema del compresor.
Cuando el coche está en marcha y activo/desactivo el botón del climatizador en aire frío se escucha claramente un clic que hace que el compresor se ponga a funcionar y puedo apreciar perfectamente como gira.
Una vez comprobado eso tocaba comprobar el circuito de gas... Con un palito apreté en las dos válvulas esas para ver si tenía algo de gas y nada de nada, completamente vacío de gas.
Ahora creo que el problema realmente es que no hay gas porque hay alguna fuga en el circuito. Toca volver al taller a ver por dónde pierde porque no tengo herramienta para ello
 

Dudi

Élite Alfista
Usuario Premium

Ayer volví a revisar el coche y me di cuenta que lo del aire acondicionado no es tema del compresor.
Cuando el coche está en marcha y activo/desactivo el botón del climatizador en aire frío se escucha claramente un clic que hace que el compresor se ponga a funcionar y puedo apreciar perfectamente como gira.
Una vez comprobado eso tocaba comprobar el circuito de gas... Con un palito apreté en las dos válvulas esas para ver si tenía algo de gas y nada de nada, completamente vacío de gas.
Ahora creo que el problema realmente es que no hay gas porque hay alguna fuga en el circuito. Toca volver al taller a ver por dónde pierde porque no tengo herramienta para ello

No lo lleves a ese taller nunca más.

Busca cualquier otro, incluso Aurgi, First Stop...etc que tienen ofertas para eso y te lo cargan y meten un chivato para detectar y tapar microfugas, si fuera algo mayor ya toca cambiar algún manquito o tubo, reza porque no sea ninguno de los metálicos que van junto al compresor porque los nuevos valen una pasta y repararlos también cuesta lo suyo.

Salu2 y suerte
 

Radulenko

Alfista Compulsivo
Usuario Premium

No lo lleves a ese taller nunca más.

Busca cualquier otro, incluso Aurgi, First Stop...etc que tienen ofertas para eso y te lo cargan y meten un chivato para detectar y tapar microfugas, si fuera algo mayor ya toca cambiar algún manquito o tubo, reza porque no sea ninguno de los metálicos que van junto al compresor porque los nuevos valen una pasta y repararlos también cuesta lo suyo.

Salu2 y suerte
Ya estoy escarmentado con ese taller, ahí no vuelvo...
Eso de que sean los tubos metálicos los que tienen la fuga si que había pensado que podría ser caro de sustituir, a ver qué me dicen cuando vaya, ya iré informando
 

Radulenko

Alfista Compulsivo
Usuario Premium

Ahora quiero averiguar de qué parte exactamente viene ese ruido que parece un sonajero.
Suena tanto en parado como en marcha, y creo que tiene que venir de la línea de escape por vibraciones. Lo que no sé es si será alguna coma antivibraciones que no está cumpliendo su función, o si será el material de dentro del catalizador/escape.
La verdad que al principio no le daba importancia, pero ahora empieza a ser un poco molesto.
Bueno este fallo se me olvidó comentar que ya averigüé de donde venía. Es una chapa finita que cubre todo el colector de escape a modo de protector, que esta rajada justo al lado de donde hay una tuerca que lo sujeta... con las vibraciones hace que suene como si fuera un cascabel de metal.
Es un poco molesto el sonido, pero ya sabiendo que no es algo que pueda dar un fallo mecánico por ahora me quedo mas tranquilo, es solo un fallo estético y un ruido un pelín molesto, pero que no influye por ahora en la mecánica del coche, por lo que por ahora el protector sigue haciendo su función aunque suene.
 

Radulenko

Alfista Compulsivo
Usuario Premium

He estado buscando las piezas en el EPER y he encontrado las siguientes referencias:

60676070 es el código de referencia det tubo rígido de plástico.

60676422 es el código de referencia de la junta de goma que se suele deteriorar.

Haciendo una búsqueda rápida he visto que hay una pieza de la pipa del agua muy parecida, pero en vez de plástico es de metal (creo que del FIAT Barcheta) y está no vale.
Por desconocimiento compré la junta de metal de la pipa de plástico y palme 20€ porque no pude devolverla ya que estaba abierta y perdí la factura.
 
Última edición:

Dani_Zetec

Alfista Compulsivo
Usuario Premium

No te creo!! Justo en mi 156 2.0 JTS se me ha jodido a la vez que a tí la juntita y me gotea un poco de agua por ahí.

No sé si cambiar solo la junta o o también la pipa (160€ + IVA) en Alfa por si acaso.
Desde luego que si fuese compatible seguro, ''fiabilizaría'' el sistema poniendo la de aluminio.

Un saludo!
 

Radulenko

Alfista Compulsivo
Usuario Premium

No te creo!! Justo en mi 156 2.0 JTS se me ha jodido a la vez que a tí la juntita y me gotea un poco de agua por ahí.

No sé si cambiar solo la junta o o también la pipa (160€ + IVA) en Alfa por si acaso.
Desde luego que si fuese compatible seguro, ''fiabilizaría'' el sistema poniendo la de aluminio.

Un saludo!
Yo voy a ir a lo fácil primero y cambiaré solo la junta. Me extraña mucho que se haya rajado toda la pieza de plástico rígido porque el motor no se ha llevado nunca ningún calentón
 

Radulenko

Alfista Compulsivo
Usuario Premium

He encontrado un tutorial para cambiar la pieza está del Water pipe



Edit: 1088D24 Este es el código del procedimiento a buscar en el Elearn original del GT para cambiar el tubo rígido. Creo que no hay que liarla tanto en el GT para desmontar esta pieza.
 
Última edición:

Dani_Zetec

Alfista Compulsivo
Usuario Premium

Gracias por el tuto. Estoy FLIPANDO de la que hay que liar para una mierda...

Definitivamente estoy por pillar la pieza entera nueva, para curarme en salud y que después de semejante faenata no me toque repetirla nunca más
 

Radulenko

Alfista Compulsivo
Usuario Premium

Gracias por el tuto. Estoy FLIPANDO de la que hay que liar para una mierda...

Definitivamente estoy por pillar la pieza entera nueva, para curarme en salud y que después de semejante faenata no me toque repetirla nunca más
Son 4 tornillos no creo que lleve más de 3 horas
 
Arriba