Consumo excesivo de neumaticos

Pradejonero

Alfista Compulsivo

Hola a todos.
El problema que tengo es el siguiente:
Tengo un 156 2.4 JTD (150cv)del 2003. Hace un par de años le cambié las llantas que llevaba (15") por las multirradios del GT de 17".
Si antes con las de 15" me duraban las gomas entre 35 y 40.000 Kms, ahora con estas no llego ni a 15.000. Las últimas que le monté en el eje trasero, unas Michelín, las tuve que cambiar, porque ya estaban en el testigo, con 12.000 Kms. Normalmente uso Hankook. Le puse Michelín pensando que durarían mas. Monto 215-45-17
Además, me suele gastar antes las del eje trasero.
Esto es normal?. Le pasa a alguien mas?. Es problema del coche?.
Saludos
 

vitorius

Alfista Consagrado

Pues en un coche diesel tracción delantera que se coma antes las traseras me parece muy raro, algo no debe estar bien, ¿te las desgasta uniforme por toda la banda de rodadura?, por que me parece raro.
Lo del desgaste depende mucho de por donde te muevas, velocidad, presión que llevas, deberias llevar más presión que en las de 15" sino te durarán poco y de como conduzcas.
 

Pradejonero

Alfista Compulsivo

El desgaste es uniforme. En cuanto a la velocidad, ya lo comento mas arriba. Normalmente lo lleva mi señora, y cuando vamos de viaje que conduzco yo, pues no vamos despacio, pero sin pasarse. Entre 130 y 150.
 

JIBB

Alfista Consagrado

No es normal pues el peso y la tracción están en el eje delantero... Yo tengo el mismo coche y la duracion habitual de las gomas son unos 20.000km delante y mas de 50.000km detrás
 

Pradejonero

Alfista Compulsivo

Ayer niré el dibujo de los últimos que le puse y ya casi están para cambiar los traseros, y solo llevan 6.000 Kms.
Me estoy planteando volver a poner las llantas de 15"
 

kdekastro

Oráculo Alfista

raro no lo siguiente......y mas si el desgaste es uniforme

me da a mi que tu mujer mientras tu duermes se va a hacer drift por los poligonos de la zona...duerme con un ojo abierto...jajajajajjajajaja
 

alfa_ismael

Febrero 09, 2009 /2822 mensajes.

Es rarisimo. Algo le pasa a tu tren trasero. Yo en el GT y 147 con esa medida, atrás me puedo aburrir que no se gastan
 

alfa156 16v

Alfista Junior

si que es raro... si es verdad que el coche con esa llanta gasta goma( mas que nada porque tengo yo las mismas llantas y rueda) pero hasta unas nankang k son malisimas me duraron 20000km delante, asique detras menos de 30000 km lo dudo, mira aver tienes la alineacion o algo del coche mal.. Un saludo
 

vitorius

Alfista Consagrado

Me parece que como te dicen el eje trasero de tu coche no esta bien, un amigo se compro un 306 hace años de segunda mano y le paso eso y era que debian de haberle dado algun toque y tenia el eje trasero deplazado y se le comia las gomas antes que el delantero, al final lo mando a la chatarra en poco tiempo por que era demasiado gasto y le inseguridad que le daba saberlo, aunque el coche iba perfecto no se le notaba nada.
 
Arriba