Consumo agua Refrigeración.

Doguero.

Alfista Junior

A ver si ahora con ese "toque de atención" ponen el interés necesario y lo solucionan. Es triste que haya que pelear tanto para que te tomen en serio pero es lo que hay y no sólo pasa en una marca sino en todas. Ahora tengo un amigo peleando con un ruido de un mini, un caso parecido de palmadita en la espalda y ya está solucionado, pero, no.
En eso tienes razón en mi anterior coche un Ford Edge tenia un ruido en el asiento y pasaban de mi y hasta que no me puse en contacto con Ford España no me arreglaron, por suerte fue lo único que tuve en ese coche.
 

turbin

Alfista Junior
Usuario Premium

Por mucho que digan, no és normal, els refrigerante tiene que seguir en el nivel que se deja, si baja algo pasa, es un circuito cerrado, supongo que ya se ha dicho todo esto, pero es que es así, si baja o lo consume, o lo pierde/tira o se mezcla en algún radiador con el aire o aceite, enfriador Egr, caja, radiador, etc... si lo pierde se ve o se aprecia tal como decís. Yo no lo he mirado, pero me fijaré en el mío a ver si está a nivel o no.

Insistir, lo del compañero que le han solucionado el tema, chapó! han dado con ello y seguro que a otros es lo mismo pero ni dan con ello, es un sistema cerrado y hay que seguir el circuito, ver todos los elementos por donde circula y revisar/desmontar y comprobar residuos donde no debería haber restos de refrigerante, pero claro, eso vale tiempo y dinero... es más fácil rellenar y seguir.

Saludos.
 

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

Este tema es recurrente en el foro. Cada vez que abro el capó está de una forma distinta. Lo he dicho el alguna revisión y me han dicho que todo está bien.

Al volver a leer el tema, he bajado y el depósito de la derecha le tengo casi al máximo y el de la izquierda por debajo del mínimo.

Cuando llegue a casa lo volveré a mirar.

En casi 90.000 km nunca rellené y paso revisiones cada 9 meses más o menos.
 
Última edición:

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

En mi coche:

- después de horas parado, el vaso de la derecha al máximo y el de la izquierda por debajo de mínimo

- Ayer le hice 70 km y nada más parar, los dos vasos entre el mínimo y el máximo.

- 2 horas después voy a coger el coche, miro, y el vaso de la derecha al máximo y el de la izquierda por debajo del mínimo.


Curioso, pero me pasa desde el primer día.
 

pacman

Gran Alfista
Usuario Premium

En mi coche:

- después de horas parado, el vaso de la derecha al máximo y el de la izquierda por debajo de mínimo

- Ayer le hice 70 km y nada más parar, los dos vasos entre el mínimo y el máximo.

- 2 horas después voy a coger el coche, miro, y el vaso de la derecha al máximo y el de la izquierda por debajo del mínimo.


Curioso, pero me pasa desde el primer día.
Pues el nivel siempre tiene que estar en frío entre el mínimo y el máximo. Por debajo del mínimo hay que rellenar.
 
Última edición:

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

Pues el nivel siemlre tiene que estar frío entre el mínimo y el máximo. Por debajo del mínimo hay que rellenar.

Y si relleno, al parar estaría por encima.

Lo volveré a comentar en el taller que voy la semana que viene.
 

nacho

Gigante Alfista
Usuario Premium

Los líquidos entiendo que han de estar en sus niveles en frío.
 

pacman

Gran Alfista
Usuario Premium

Y si relleno, al parar estaría por encima.

Lo volveré a comentar en el taller que voy la semana que viene.
Por eso queda muchísimo margen en el depósito aún al máximo. Si lo dejas en el taller te van a decir que lo dejes hasta el día siguiente (o varias horas) para verlo en frío

20220925_181753.md.jpg
 

turbin

Alfista Junior
Usuario Premium

Revisado están los 2 al máximo de nivel, última revisión en enero/febrero de este año, así que sigue igual que entonces.

No soy un experto, pero entiendo que siendo un circuito cerrado, que cuando se sustituye el refrigerante, se purga, se saca el aire, se rellena de nuevo a nivel, se hace circular, se comprueba de nuevo y se deja a nivel, no debería ni subir ni bajar, es lo que yo entiendo y lo que he visto en otros coches que he tenido, si baja es que pierde o fuga o consume por algún sitio, evaporar o irse sin más no lo veo.

Saludos.
 

MarioAlfa159

Gran Alfista
Usuario Premium

Si el refrigerante baja, hay fuga si si o si. Así de fácil, es un circuito cerrado y presurizado. Así que por algún punto lo tiras, lo normal suele ser la unión de radiador con la zona de plástico donde lleva las tomas
Hola, no tiene porque! A muchos en el 159 les baja el nivel al minimo y de ahi no pasa, le rellenas y al de un tiempo vuelve a quedarse en el minimo! Y no es por fugas. Es mas yo en el mio hace meses me paso algo raro, cambie el vaso y el tapon en agosto del año pasado y deje el refrigerante en el Max! Ande con el sin problemas y la ultima vez que mire el nivel en mayo estaba donde siempre. Pues en agosto lo mire y estaba entre el Min y el Max, repuse hasta el max y estuve controlandolo y se mantenia en el max! Conclusion: Al llevar el vaso arriba del todo cuando el circuito encuentra una burbuja la tira y traga agua!
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Vaya veo que os pasa en muchos stelvios y giulias relativamente nuevos, no podria ser alguna pieza común que sale tarada? el mismo vaso de expansión, el tapón, etc?
Los tapones parecen una tonteria pero si están mal pueden provocar calentones y fundidas de motor.
Un saludo.
 

MarioAlfa159

Gran Alfista
Usuario Premium

Vaya veo que os pasa en muchos stelvios y giulias relativamente nuevos, no podria ser alguna pieza común que sale tarada? el mismo vaso de expansión, el tapón, etc?
Los tapones parecen una tonteria pero si están mal pueden provocar calentones y fundidas de motor.
Un saludo.
Estos motores que llevan G12 o G13 de refrigerante? Lo digo porque igual es la misma anomalia que pasaba en VAG que algunos por una puta pieza consumian el refrigerante! La pieza valia cuatro duros pero la mano de obra era complicada!
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Pues puede ser, por que siendo coches nuevos no deberian tener fuga alguna, se supone que manguitos, depositos, bomba, todo ha de ser nuevo y hermetico, y coincidis varios, aqui hay alguna cosa defectuosa de fabrica, no puede ser casualidad.
Un saludo.
 

Juan91

Alfista Veterano
Usuario Premium

Vaya veo que os pasa en muchos stelvios y giulias relativamente nuevos, no podria ser alguna pieza común que sale tarada? el mismo vaso de expansión, el tapón, etc?
Los tapones parecen una tonteria pero si están mal pueden provocar calentones y fundidas de motor.
Un saludo.
A mi el vaso de expansión en mi Giulietta lo tuve que cambiar este año porque estaba cuarteado, gracias a dios, en el cambio de aceite y filtro mi mecánico fue astuto y se cercioró del asunto, me dijo, esto tienes que cambiarlo si o si, vaso nuevo que me costo 30€ y menos de una hora en mano de obra, como líquido refrigerante llevo el g13, y tengo que decir que sobre el consumo del líquido nunca he tenido nada raro, lo típico, en verano al tener el acc pues te lo va tirando poco a poco, en todo el verano solo lo he rellenado una vez o dos, y en invierno nunca lo toco queda siempre en el mismo nivel, es decir, problemas de nivel con eso nunca he tenido, parece ser que este es un defecto que presentan los alfas
 

MarioAlfa159

Gran Alfista
Usuario Premium

Pues puede ser, por que siendo coches nuevos no deberian tener fuga alguna, se supone que manguitos, depositos, bomba, todo ha de ser nuevo y hermetico, y coincidis varios, aqui hay alguna cosa defectuosa de fabrica, no puede ser casualidad.
Un saludo.
Tambien puede ser la paranoia que le pasa algunos 159, que bajan de nivel misteriosamente y no e spor fuga ni por anomalia! Le repones al Max y al de un tiempo vuelven a bajar al Min o menos! Es otro contra de llevar el vaso arriba que cuando pilla alguna burbuja de aire baja el nivel!
 

MarioAlfa159

Gran Alfista
Usuario Premium

A mi el vaso de expansión en mi Giulietta lo tuve que cambiar este año porque estaba cuarteado, gracias a dios, en el cambio de aceite y filtro mi mecánico fue astuto y se cercioró del asunto, me dijo, esto tienes que cambiarlo si o si, vaso nuevo que me costo 30€ y menos de una hora en mano de obra, como líquido refrigerante llevo el g13, y tengo que decir que sobre el consumo del líquido nunca he tenido nada raro, lo típico, en verano al tener el acc pues te lo va tirando poco a poco, en todo el verano solo lo he rellenado una vez o dos, y en invierno nunca lo toco queda siempre en el mismo nivel, es decir, problemas de nivel con eso nunca he tenido, parece ser que este es un defecto que presentan los alfas
Hola a que te refieres que por poner el A/C tire el refrigerante poco a poco? Si lo dices por el agua que deja en el suelo te dire que no es refrigerante es condensacion de llevar el clima puesto y al secar la humedad del aire tira el agua por un desague del circuito! EL refrigerante no debe bajar por poner el climatizador ni la calefaccion! Otra cosa es que entre el calor del motor y el calor ambiente si usas de seguido el coche baje un poco el nivel debido a que el agua de la mezcla se evapora! Pero nada mas! Un saludo!
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Bueno los alfas no es que tengan este defecto, la cuestión es que en un coche nuevo todo es hermetico, pero en coches de años los tubos se agrietan, las abrazaderas se aflojan, los vasos de expansión pueden deformarse, los radiadores se oxidan, etc, pueden haber calentones por mil cosas, o pueden haber juntas mal que hagan pasar aceite al vaso o al reves refrigerante al aceite del motor.
Si pierden un poco no pasa nada y sobre todo si no va a parar dentro del motor eso si seria malo.
Pero de nuevos no han de perder si no es por algo en concreto flojo o rajado o defectuoso.
Un saludo.
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Si no fuera por que salimos del verano y aun no se usa la calefacción otra causa de perder anticongelante es por el radiador o por el grifo de la calefacción, pero no creo que sea la causa, pero es una de ellas desde luego.
Un saludo.
 

MarioAlfa159

Gran Alfista
Usuario Premium

Bueno los alfas no es que tengan este defecto, la cuestión es que en un coche nuevo todo es hermetico, pero en coches de años los tubos se agrietan, las abrazaderas se aflojan, los vasos de expansión pueden deformarse, los radiadores se oxidan, etc, pueden haber calentones por mil cosas, o pueden haber juntas mal que hagan pasar aceite al vaso o al reves refrigerante al aceite del motor.
Si pierden un poco no pasa nada y sobre todo si no va a parar dentro del motor eso si seria malo.
Pero de nuevos no han de perder si no es por algo en concreto flojo o rajado o defectuoso.
Un saludo.
Los nuevos tambien tienen sus historias, uno que trabajaba conmigo compro un Astra J nuevo en 2012 y desde que le compro cada 10000km o asi tenia que meterle un poco de aceite y refrigerante! Hace un año me lo encontre (Estaba jubilado) Y le dije que haber si seguia consumiendo el coche aceite y agua y me dijo: No porque lo arregle y me costo 1500€ ¿Sabes que era? Junta de culata. Vino mal de fabrica y con los años y km fue a mas hasta que peto!
Por eso tambien el mero hecho que se anuevo no da ninguna garantia! Ya que hay muchos manazas en cadenas de montaje!
 

Juan91

Alfista Veterano
Usuario Premium

Hola a que te refieres que por poner el A/C tire el refrigerante poco a poco? Si lo dices por el agua que deja en el suelo te dire que no es refrigerante es condensacion de llevar el clima puesto y al secar la humedad del aire tira el agua por un desague del circuito! EL refrigerante no debe bajar por poner el climatizador ni la calefaccion! Otra cosa es que entre el calor del motor y el calor ambiente si usas de seguido el coche baje un poco el nivel debido a que el agua de la mezcla se evapora! Pero nada mas! Un saludo!
Bueno, entonces, ahora que se me queda esta duda despejada por lo que comentas no es grave entonces ver el típico charco en el suelo? bueno charco, son como unas cuantas gotas, nada más…
 
Arriba