Festival Alfa Romeo en Alfistas

Consumo agua Refrigeración.

A mi me paso lo mismo, baja el liquido de refrigeración, revisan el coche y el radador pierde, cambio radiador en casa oficial, pasan dos semanas miro el liquido y nuevamente falta liquido y hierve, lo llevo nuevamente a alfa romeo, y junta de cualata es el problema. Estan mirandolo y parece haber más daño.... esperando la sorpresa de cuanto me va a costar la broma, radiador 1.300 y junta culata y lo que viene veremos. Realmente decepcionado, soy alfista hace tiempo y pensaba que esto ya no podia pasar. Stelvio gasolina 280 cv, 50.000km, 4 años........
 

LAH

stelvio 280
Usuario Premium

A mi me paso lo mismo, baja el liquido de refrigeración, revisan el coche y el radador pierde, cambio radiador en casa oficial, pasan dos semanas miro el liquido y nuevamente falta liquido y hierve, lo llevo nuevamente a alfa romeo, y junta de cualata es el problema. Estan mirandolo y parece haber más daño.... esperando la sorpresa de cuanto me va a costar la broma, radiador 1.300 y junta culata y lo que viene veremos. Realmente decepcionado, soy alfista hace tiempo y pensaba que esto ya no podia pasar. Stelvio gasolina 280 cv, 50.000km, 4 años........
Joder compañero. Lo siento. Vaya faena...
Notabas que subiera la temperatura del indicador interior???
Yo he hablado hoy con el taller. Que este tranquilo y que en septiembre lo lleve para mirarlo con más tranquilidad . A mi me ha coincidido la perdida después de cambiar el radiador. No sé si será algún poro o manguito.... Espero que no sea la junta culata....
Saludos
 
Joder compañero. Lo siento. Vaya faena...
Notabas que subiera la temperatura del indicador interior???
Yo he hablado hoy con el taller. Que este tranquilo y que en septiembre lo lleve para mirarlo con más tranquilidad . A mi me ha coincidido la perdida después de cambiar el radiador. No sé si será algún poro o manguito.... Espero que no sea la junta culata....
Saludos
Pues no ni indicador de temperatura ni nada, por esto llego tan lejos creo.....
 

Doguero.

Alfista Junior

Buenas y disculpas por no contestar antes, hace unas semanas que no miraba nada por estar muy liado.
Pues por ahora parece que no mea perdido, llevo creo recordar desde que me cambiaron el intercambiador realizados unos 3.000 Km y aparentemente sigue igual, eso si lo mire a principios de la semana pasada mañana por la mañana con el coche frio lo vuelvo mirar y confirmo como va y Kilometraje realizado desde el cambio.
 

QUADRIFOGLIO

Alfista Consagrado
Usuario Premium

las pérdidas en los intercambiadores de aceite suelen ser, más o menos, habituales.
Y sólo se producen en caliente.
En el 147 tenía que rellenar de vez en cuando por una fuga mínima en el radiador.
Fue cambiarlo y en vez de ir a menos, o solucionarse, fue a peor: el intercambiador.

Lo del Stelvio 280 vaya mal.

No debería ocurrir.
 

MarioAlfa159

Alfista Consagrado
Usuario Premium

Aparte de eso, a los vasos de los Alfas les suelen dar paranoias sobre todo los de los 159! Conozco varios casos de quedarse el refrigerante en el MIN y de ahi no bajar, rellenarle y volver al de poco al MIN y ni fugas, ni consumo por culata, ni nada! (Es la gracia de llevar el vaso arriba del todo que cuando pilla una burbuja tira el aire y traga agua el motor) Yo lo llevo justo debajo de las letras MAX en frio y aveces el nivel esta un poco mas arriba y luego vuelves a mirar al de un tiempo y esta debajo del MAX donde yo lo deje!
Paranoias del vaso!!!!!!!!!
 

Doguero.

Alfista Junior

Buenas hoy mire bien el nivel con el coche frio y parece que no a perdido y si a perdido algo no lo aprecio, llevo realizado con el 2.980 Km desde el cambio intercambiador. La otra vez ya se apreciaba bien que había perdido nivel creo recordar cuando llevaba realizados sobre los 6.000 - 7.000 Km así que lo iré controlando y haber como va cuando haya realizado esos Km, claro esta sino pierde antes.
 

LAH

stelvio 280
Usuario Premium

Buenas hoy mire bien el nivel con el coche frio y parece que no a perdido y si a perdido algo no lo aprecio, llevo realizado con el 2.980 Km desde el cambio intercambiador. La otra vez ya se apreciaba bien que había perdido nivel creo recordar cuando llevaba realizados sobre los 6.000 - 7.000 Km así que lo iré controlando y haber como va cuando haya realizado esos Km, claro esta sino pierde antes.
Parece que va bien el tema . Me alegro.
A mi me han dado cita para septiembre y poder mirarlo con tranquilidad.
Ya os contaré.
Saludos
 
Arriba