Cierre centralizado....con vida propia O_o Poltergeist alfista??

kikgan

Quieres viajar?? Tengo de tó!! ;D

Hola gente.....!! :D
A ver si me podéis ayudar... Resulta que hace unos días, tiro a subirme al 66 y le doy al mando como siempre.... Encienden los intermitentes como siempre...peeeero las puertas no abren. Vuelvo a darle, como para cerrar y los pivotes (en este caso los de la parte del copi) empiezan a subir y bajar dos o tres veces seguidas y se queda uno abierto y otro cerrado. Sigue hacíendolo unos días, y pienso... a ver si son las pilas del mando (ya, ya...es que no tengo ni idea ;D ), pero no. Las he cambiado y sigue igual.
Lo raro no es que me lo haga con el mando...es que si intento abrir o cerrar manualmente con la llave, ocurre lo mismo....Y ahora es un por culo, cada vez que tengo que cerrar el coche, ir de puerta en puerta con la llave o si son las traseras, cerrarlas a mano.

Sugerencias?? A alguien le ha pasado?? Y lo más importante.....Tiene solución?? ::) ::)

Muchas gracias :D
 

moreno100

Seleccionado Gran Biscione Alfista

Yo empezaria por lo mas sencillo, desconectar bateria un rato. Me imagino que tendras el code del ICS.

Saludos.
 

kikgan

Quieres viajar?? Tengo de tó!! ;D

moreno100 dijo:
Yo empezaria por lo mas sencillo, desconectar bateria un rato. Me imagino que tendras el code del ICS.

Saludos.

Osti...no lo había pensado. Me lo apunto!!
Gracias ;)
 

moreno100

Seleccionado Gran Biscione Alfista

De nada, tío.
 

Alfador

Alfista Veterano

Podría ser alguna de las cerraduras.

A mi me paso con el típico que levanta la maneta a la vez que yo aprieto el mando para abrir. Resultado, jodida la cerradura, que es diferente a la maneta.
 

QUADRIFOGLIO

Alfista Consagrado

Mal endémico de los 166: cerraduras.

Alguna o varias se han fastidiado y empieza la "feria cerraduril".
 

alfa80

Alfista Junior

Cerradura...... a mi me lo hace intermitentemente, quedándose cerrada la del acompañante e impidiendo que se abran las otras. Tengo que abrir con la llave y la maneta rápidamente y abrir la bloqueada desde dentro. Lo de vida propia tiene sentido en mi caso.... pues pasa sin seguir ninguna pauta.... ;)
 

kikgan

Quieres viajar?? Tengo de tó!! ;D

Pero tiene alguna solución?? :-\
 

Alfador

Alfista Veterano

Lo primero es ver si realmente es la cerradura.

Y para eso hay que quitar el panel interior y mirar cual es la que falla. Supongo que si eres chispas y miras si llega corriente y esas cosas te será más fácil.

Yo fui conectando y desconectando hasta que vi cuál era la que fallaba. Luego toca comprar en el desguace. Muuuucho más barata que nueva.
La idea es desconectar una y ver si el resto funcionan bien. Y así vas probando. Conclusión, es un coñazo. Y además me equivoqué y compré una que sí funcionaba (ya tengo recambio :mad:).

Ya que quitas el panel aprovechas y engrasas los elevalunas... ;D.

Suerte.
 

kikgan

Quieres viajar?? Tengo de tó!! ;D

Alfador dijo:
Lo primero es ver si realmente es la cerradura.

Y para eso hay que quitar el panel interior y mirar cual es la que falla. Supongo que si eres chispas y miras si llega corriente y esas cosas te será más fácil.

Yo fui conectando y desconectando hasta que vi cuál era la que fallaba. Luego toca comprar en el desguace. Muuuucho más barata que nueva.
La idea es desconectar una y ver si el resto funcionan bien. Y así vas probando. Conclusión, es un coñazo. Y además me equivoqué y compré una que sí funcionaba (ya tengo recambio :mad:).

Ya que quitas el panel aprovechas y engrasas los elevalunas... ;D.

Suerte.


Jajajajajajajajajajajajajaaaaaaaaa.......!! Lo has claváo, compañero!! ;D ;D ;D ;D ;D

Por no saber, no sé ni cómo desconectar la batería.... ;D ;D ;D ;D
Pero yo le paso toda la info a mi mecánico....y si eso él que ya lo vaya viendo ;)
Gracias!!
 

Alfador

Alfista Veterano

El que sube y baja (copiloto) creo que es el que está bien. El que se queda quieto (conductor) es el que falla.

Creo, supongo, etc etc :D
 
Arriba