Festival Alfa Romeo en Alfistas

Chapa sensor radar delantero derecho y Problema/Duda frenos STELVIO VELOCE

Javilabi

Alfista Junior
Usuario Premium

Buenas noches a todos, soy nuevo en el foro y acabo de adquirir hace 3 días un precioso Alfa Romeo Stelvio Veloce 280cv.

En primer lugar, quería comentar lo siguiente.... al bajar a ver hoy el coche me he dado cuenta de que la chapa negra que va en el lado derecho del paragolpes (lado contrario a la matrícula) en la zona de rejilla de plástico negro ... se ha caído entiendo que con algún bache de la carretera o algo (Ya que espero que ningún gracioso se dedique a robar esas cosas) y por lo tanto deja a la intemperie el sensor de radar y unos pequeños cables conectados a el que están metidos ahí dentro. Mi duda es si puedo usar estos días hasta que vuelva de vacaciones el coche sin problemas o si por el contrario expongo a que entre algo al radar y me cargue e sistema del sensor de colisión frontal?
Además entiendo que teniendo el coche 3 días esto no debería ser normal y espero que el concesionario no me ponga ninguna pega en ponerme una chapa nueva o cambiarme esa parrilla negra entera por una nueva.
Adjunto imágenes .
 

Javilabi

Alfista Junior
Usuario Premium

En segundo lugar quería preguntaros una duda, probando el coche en un puerto de montaña en la bajada del mismo que tiene una pendiente bastante pronunciada, intente ir frenando el coche suavemente para bajar la velocidad pero no me gusto nada como note los frenos ..... además de hacer un ruido excesivo como de demasiado rozamiento, en el fondo no retenían nada al coche y eso que estaba apretando bastante fuerte el pedal del freno.... de hecho el ruido y la sensación eran banatante molesto.
Sobre todo lo he notado en momentos de retener el coche en bajadas pronunciadas o yendo a altas velocidades y queriendo bajar un poco el ritmo.
No se si a alguno os habrá pasado algo parecido o es normal en este modelo, pero no me dio muy buena espina, vengo de un Audi a4 b8 que retenía el coche mucho mejor sin ningún tipo de ruido y dosificando perfectamente el nivel del frenado del coche .
A ver qué me podéis hablar del tema de los frenos y como los notáis vosotros.

por lo demás una maravilla el coche, una pasada los 280cv y su dirección.
 

LAH

stelvio 280
Usuario Premium

En segundo lugar quería preguntaros una duda, probando el coche en un puerto de montaña en la bajada del mismo que tiene una pendiente bastante pronunciada, intente ir frenando el coche suavemente para bajar la velocidad pero no me gusto nada como note los frenos ..... además de hacer un ruido excesivo como de demasiado rozamiento, en el fondo no retenían nada al coche y eso que estaba apretando bastante fuerte el pedal del freno.... de hecho el ruido y la sensación eran banatante molesto.
Sobre todo lo he notado en momentos de retener el coche en bajadas pronunciadas o yendo a altas velocidades y queriendo bajar un poco el ritmo.
No se si a alguno os habrá pasado algo parecido o es normal en este modelo, pero no me dio muy buena espina, vengo de un Audi a4 b8 que retenía el coche mucho mejor sin ningún tipo de ruido y dosificando perfectamente el nivel del frenado del coche .
A ver qué me podéis hablar del tema de los frenos y como los notáis vosotros.

por lo demás una maravilla el coche, una pasada los 280cv y su dirección.
En cuanto a los frenos , cuántos km tiene el coche?
Hasta los 1000km vas a notar esa falta de mordiente sobre todo si vienes del tacto de un alemán.
En cuanto al ruido, puede estar relacionado también con que las pastillas sean nuevas.
Saludos
 

Javilabi

Alfista Junior
Usuario Premium

Nada apenas 400km, sisi yo creo que será eso y que deben de asentarse un poco.
Muchas gracias
 

DavidGT147

Alfista Veterano
Usuario Premium

Enhorabuena por el cochazo.
He probado varios Veloce y los frenos son una maravilla.. Debe ser lo que te comentan.
Acerca de la pieza que se ha caído seguramente no estaba bien colocada ya que no es habitual que se caiga, te la pondrán entiendo sin más.
 

Rolme

Alfista Junior
Usuario Premium

Muchas felicidades por la máquina que has adquirido.
Los frenos es algo normal al principio y tuve la misma sensación.
Deja que pasen 2-3 mil km.
Si es verdad, que cuando estén algo más rodados el primer tramo del freno parece que frena poco pero cuando ya empujas y dar fuerza al pedal el segundo tramo frena pero que mucho.


Enviado desde mi iPhone utilizando Tapatalk
 
A mi me pasó lo mismo :
Perdí la tapa del radar, en algún bache de la carretera, cuando llevaba muy pocos kilómetros (la anécdota solo me costó 14 €).
De todas formas, eso es una prueba irrefutable de que el Stelvio es un auténtico Alfa-Romeo de "pura cepa"...(los viejos alfistas recelamos de los coches demasiado perfectos).
Bromas aparte, es un grandísimo
coche .
Disfrutalo!!
 

Albsth

Alfista Junior
Usuario Premium

Yo tengo la misma máquina con 2000kms y o los frenos o yo ya nos hemos entendido, creo que se han adaptado un poco y si vas fuerte responden a la perfección, eso si aunque vaya en auto si quiero retener tiro de leva para reducir un poco
 

alvaro73

Alfista Junior
Usuario Premium

A mi me pasó lo mismo :
Perdí la tapa del radar, en algún bache de la carretera, cuando llevaba muy pocos kilómetros (la anécdota solo me costó 14 €).
De todas formas, eso es una prueba irrefutable de que el Stelvio es un auténtico Alfa-Romeo de "pura cepa"...(los viejos alfistas recelamos de los coches demasiado perfectos).
Bromas aparte, es un grandísimo
coche .
Disfrutalo!!
Buenas dónde conseguiste la tapa, a mi me han dado aparcando y se ha caído y la han pisado dejándola inservible
 
Arriba