Cambio de CD a auxiliar solo

strick

Alfista Junior

Buenas, dejo esto por si le pasa a alguien más y no sabe lo que es, que no se asuste, que yo pensaba que me tocaba pasar por taller.

Al salir de currar, después de estar el coche en el sol, ponía el CD y al poco se me cambiaba a AUX solo, yo pense que era algún fallo de electrónica o de la radio o algo.

Con el tiempo me he dado cuenta, que cuando el coche no está tan caliente, no pasa nada.

Lo pongo por si a alguien más le pasa, que sepa que pueda ser por eso.

Un saludo
 

mllt

Gran Alfista

En AUX tienes un pendrive o el mobil conectado?

Generalmente, el momento en que conectas el mobil con la musica o pones un nuevo pendrive, pasa automáticamente a AUX.

Lo que puede pasarte, es que al encender el coche pongas el CD automáticamente, y el ordenador de a bordo tarde unos segundos en reconocer el pendrive... por lo que, al cabo de unos segundos lo reconoce, y pasa a AUX (considera como si acabarás de conectar el usb). Aunque si esto te molesta, es de fácil solución, quita el pendrive y guardalo si quieres escuchar música de CD. Y cuando quieras escuchar del pendrive pues lo conectas. Otra posible solución es que busques otro pendrive, ya que a mi me ha pasado en contadas ocasiones esto y siempre voy con la radio (pero el pendrive siempre conectado).

Un saludo, ;)
 

strick

Alfista Junior

No, es debido a que el coche está demasiado caliente y me imagino que para evitar daños, el coche automáticamente desconecta el cd.
 

Breragán

Alfista Compulsivo

No creo que sea porque el coche esté caliente. Puede ser que detecte algún movimiento en el pendrive o lo que tengas conectado al Aux y por eso pase automáticamente como si lo hubieses insertado.
 

strick

Alfista Junior

Pues solo me pasa cuando hace un calor excesivo, además no llevo conectado aux ni pendrive...
 
Disculpad la pregunta, que supongo será de novatillo. Hace poco compre un 147 2.0 Twin Spark Selespeed. Es una maravilla. Estoy contentísimo. El caso es que la radio es la de serie, pero tiene unos cables para conectar USB y jack 3.5. Supongo que las pondría el anterior propietario. Mi pregunta es: ¿Cómo se pone la radio en modo auxiliar?

Cuento un poco de mi experiencia y con que le valga solamente a una persona es suficiente. Recientemente tuve problemas con mi selespeed....tras volverme loco buscando en Google y en el buscador de este foro....(que por cierto que mania tiene la gente de abrir posts con problemas y luego no poner la solucion....) tuve la suerte de hacerme con el telefono de un forero de aqui "alfista145selespeed" si esta mal el nombre perdon pero creo que era asi. Una persona educada atenta y sobretodo experta en estos cambios...me supo solucionar mis problemas en dos ocasiones y todo por telefono aparte de ayudarme a conseguir piezas a precio sin competencia.....espero que nadie se lo tome como publicidad solo quiero poner esto para que si alguien tiene algun problema en estos cambios y se esta volviendo loco que contacte con él. Un saludo y si esta en la seccion equivocada lo siento.
Pues solo me pasa cuando hace un calor excesivo, además no llevo conectado aux ni pendrive...
 

trichesd

Alfa GT 3.2 V6. blue metallico.

Disculpad la pregunta, que supongo será de novatillo. Hace poco compre un 147 2.0 Twin Spark Selespeed. Es una maravilla. Estoy contentísimo. El caso es que la radio es la de serie, pero tiene unos cables para conectar USB y jack 3.5. Supongo que las pondría el anterior propietario. Mi pregunta es: ¿Cómo se pone la radio en modo auxiliar?

En el botón de source, en cada presión (radio, cd...) debería cambiar a CD Charger.

Yo acabo de instalar un módulo de Bluetooth/aux. en mi GT y anque el mío tiene nav, para poder conectar es los mismo.

Saludos!
 
En el botón de source, en cada presión (radio, cd...) debería cambiar a CD Charger.

Yo acabo de instalar un módulo de Bluetooth/aux. en mi GT y anque el mío tiene nav, para poder conectar es los mismo.

Saludos!
Yo tengo un GT también y tengo conectado el cable jack osea el cable iso con la ficha amarilla y no consigo que se ponga en aux ni me sale CD charger no hace nada AYUDA X FAVOR nose que hacer.
 

JaumeAlfa

Élite Alfista

Yo tengo un GT también y tengo conectado el cable jack osea el cable iso con la ficha amarilla y no consigo que se ponga en aux ni me sale CD charger no hace nada AYUDA X FAVOR nose que hacer.
Primeramente pasar por presentaciones tal y como recomienda el foro y los foreros.
Un saludo.
 

JaumeAlfa

Élite Alfista

Un saludo y gracias por tu presentación ya ves como les gusta a los foreros y asi nos conocemos todos mejor.:)
 

trichesd

Alfa GT 3.2 V6. blue metallico.

Yo tengo un GT también y tengo conectado el cable jack osea el cable iso con la ficha amarilla y no consigo que se ponga en aux ni me sale CD charger no hace nada AYUDA X FAVOR nose que hacer.
Qué radio tienes ?...(la plateada o la gris oscura).
Yo tuve un cable de esos y en mi ex 147 tampoco fuera capaz...

El módulo va mucho mejor y con bluetooth.
Saludos
 
Qué radio tienes ?...(la plateada o la gris oscura).
Yo tuve un cable de esos y en mi ex 147 tampoco fuera capaz...

El módulo va mucho mejor y con bluetooth.
Saludos
Ostras no sabia que habia nos tonos de grises creo que la mia es la gris del mismo color que la consola central he estado mirando por hay que hay que hacer un puente en dos pines pero no tengo claro si funcionara... que adaptado es ese de bluetooth algo he visto por hay pasame alguna foto... Gracias

Enviado desde mi Mi A1 mediante Tapatalk
 

trichesd

Alfa GT 3.2 V6. blue metallico.

Ostras no sabia que habia nos tonos de grises creo que la mia es la gris del mismo color que la consola central he estado mirando por hay que hay que hacer un puente en dos pines pero no tengo claro si funcionara... que adaptado es ese de bluetooth algo he visto por hay pasame alguna foto... Gracias

Enviado desde mi Mi A1 mediante Tapatalk
SÍ, según el color, se accede al modo charger de forma diferente.

Mira mi brico de la instalación del módulo de bluetooth.
Vendí 2 y a 2 GT con radios diferentes y el mío es el mismo y va muy bien.
 
SÍ, según el color, se accede al modo charger de forma diferente.

Mira mi brico de la instalación del módulo de bluetooth.
Vendí 2 y a 2 GT con radios diferentes y el mío es el mismo y va muy bien.
Mira mi radio es como esta y no consigo acceder al modo changer...


Enviado desde mi Mi A1 mediante Tapatalk
 
Es la plateada 1.ª serie sin mp3, verdad?
Probaste a darle al botón SRC, supongo...hay un truco, presionando y al On también
Si si claro he probado haciendo la combinación de apretar el SRC y ON de todas las maneras y nada no se pone en modo change, mira estan son las pegatinas de la radio los cds con la musica en formato MP3 si que los lee


Enviado desde mi Mi A1 mediante Tapatalk
 
Pues será el cable entonces, porque el módulo de bluetooth si lo reconoce y entra en modo ...
No se si sera el cable, el cable es nuevo recien puesto y nada he leido x hay que hay que hacer un puente, mira en cable que comprado es este y el supuesto puente que hay que hacer es la otra foto del puente que la saqué de este foro pero no me fio de hacerlo x si me lo cargo o algo necesito a alguien que me lo confirme seguro que funciona y tal


Enviado desde mi Mi A1 mediante Tapatalk
 

trichesd

Alfa GT 3.2 V6. blue metallico.

Sí, sí, es verdad... yo tuve uno que me pasara un compi alfista, (puenteado y con interruptor) pero tampoco consiguiera que me funcionara en mi ex 147.

Luego había oído que una radio de las de serie no entraba en ese modo.

Sin embargo, los otros 2 módulos que vendí, fueron a 2 compis con 2 radios distintas, (la plateada y la oscurecida) y les funciona correctamente.
 
Arriba