Cambiar compresor de alfa 147 1.6 ts

xxx1000

Alfista Junior

Buenas.

Hace unas semanas el climatizador de mi alfa 147 1.6 ts dejo de funcionar....osea, le doy a la ruedecita y ya no se escucha el "click" o chasquido del encendido del compresor, y no tira frío....como cosa curiosa, a la vez dejo de encenderse una de las lucecitas que tiene el mando rotatorio, la luz de la derecha, no sé si tiene algo que ver.

El caso es que como no tira frío ni se oye ruido alguno imagino que no es un problema de conductos ni de gas, si no que directamente habrá petado el compresor.

Mi mecánico es un chorizo y paso de llevarle el coche, pero vamos, ni a él ni a nadie....he leído burradas con el tema del aire acondicionado y paso de gastarme mil pavos en una reparacion, el coche entero ya no vale ni eso.

Y bueno, si compro el compresor de segunda mano me sale muy barato, me gustaría cambiarlo yo mismo (ya le he hecho bastantes cosas al coche así que no me da miedo meterle mano), pero no encuentro info sobre cómo hacerlo en internet....alguien tiene un link al procedimiento para cambiarlo o a algún vídeo que lo explique? Alguien sabe hacerlo? Que pruebas le puedo hacer?

Un saludo.
 

moreno100

Alfa 156 2.4 JTD REPRO "Powered by ALFANACLETO"

Cambia primero las bombilla, que me sonaba que había gente que le había pasado lo mismo que a ti...


Enviado desde mi Alfa 156 2.4 JTD
 

moreno100

Alfa 156 2.4 JTD REPRO "Powered by ALFANACLETO"

Más info.


Enviado desde mi Alfa 156 2.4 JTD
 

moreno100

Alfa 156 2.4 JTD REPRO "Powered by ALFANACLETO"

Hostia tío, gracias por la info, mira que si solo es eso.....voy a investigar, gracias.
De nada! La bombilla si es como la del 56 es algo rara y hay que pasar por el conce, pero prueba primero con eso y nos cuentas.

Saluti!

Enviado desde mi Alfa 156 2.4 JTD
 

moreno100

Alfa 156 2.4 JTD REPRO "Powered by ALFANACLETO"

Compi, aquí hay un brico de @luis16_vigo y se ve el proceso y el tipo de lámpara que lleva.


Enviado desde mi Alfa 156 2.4 JTD
 
Arriba