Cambiar altavoces delanteros alfa 156.

JaumeAlfa

Gigante Alfista
Usuario Premium

Correcto son de dos vías, pero delante son separadas (tweeter arriba en la manilla y woofer abajo). Detrás son coaxiales (Woofer y tweeter juntos en el mismo altavoz).
Aunque realmente en los de serie, que yo recuerde, los traseros no tenían tweeter.
En el estado que los tenéis, hasta una carraca tiene mejor sonido. Yo los tenía así también, desintegrados.

Que va compañero no tienen tweeter, son una kk, podian haberse estirado mas y meter unos altavoces mejores, genericos si se quiere pero al menos de dos vias y desde luego más potentes tanto delante como detrás.
Un saludo.
 

Abitena

Alfista Consagrado
Usuario Premium

deberias pasar por el tema presentaciones que es una recomendación del foro, di ahi tu modelo de coche, los alfas o coches que has tenido, un poco de explicación vamos y así das oportunidad a los foreros de darte la bienvenida y de ser saludado.
Despues si te quedas en el foro a colaborar ya será la repera.
Un saludo.

Eso es!
Haremos como que no te conocemos aún
 

Abitena

Alfista Consagrado
Usuario Premium

Que va compañero no tienen tweeter, son una kk, podian haberse estirado mas y meter unos altavoces mejores, genericos si se quiere pero al menos de dos vias y desde luego más potentes tanto delante como detrás.
Un saludo.
Pero bueno, aún poniendo algo decente atrás, se notan muy poco (delante) por la posición tan baja que tienen
 
Gracias Jaume. Yo el kit lo he elegido por lo mismo ya que viene completo con los conectores y todo. La entrega esta prevista para la semana que viene, ya os contaré. Y en cuanto a la presentación perdona por pasar por alto, soy nuevo en esto de los foros. Mañana hare algunas fotitos y haré la presentación ya que cada día estoy mas contento y enamorado de mi alfa. Nunca pense que fueran ir también y la verdad que tambien he comprado una joyita por como esta cuidado y demas. La verdad que me gustaría colaborar en el foro.:D
 

Abitena

Alfista Consagrado
Usuario Premium

Pues adelante!
Lo de las fotos creo que vas a tener que esperar, también hay unos requisitos mínimos para poderlas publicar, creo que hay que superar los 50 mensajes.
Lo harás rápido, sigue así, un saludo y a disfrutar ese 156!!!!
 

Abitena

Alfista Consagrado
Usuario Premium

Jaumeeeee
Mediamarkt te regala mañana el valor del IVA para futuras compras!!!!
Jajajajaja, si te coincide aprovéchalo
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Jaumeeeee
Mediamarkt te regala mañana el valor del IVA para futuras compras!!!!
Jajajajaja, si te coincide aprovéchalo

Ya, pero fui ayer y no habia nada, un desastre.;)
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Bueno ya he cambiado los 4 altavoces esta mañana, de hecho me he tirado en ello un montón de rato.:mad:
Parecia que los agujeros iban a coincidir pero no, algo no era igual en los altavoces nuevos de los originales y solo he podido meter 4 tornillos en un solo altavoz, los otros se han quedado con tres tornillos.
Vaya guerra han dado y con lo facil que habria sido.:rolleyes:
Con tanta guerra he apuñalado un altavoz trasero dos veces, veremos lo que dura y uno de delante lo he apretado demasiado en un extremo y se ha doblado el chasis y se ha despegado un poco la membrana de su unión, veremos tambien si dura.:rolleyes:
Bueno en fin sonar suenan bien, el problema es que con tanta caballeria como aguantan ahora uno parecia que empezaba a distorsionar y ya mekagao en to, pero despues resulta que lo que vibra son partes de mi puerta del conductor y con cierta o ciertas canciones de musica machacona, no con todas.
El problema es pues que unas canciones suenan más flojas por ser más antiguas y otras mas modernas petan tan fuerte que hacen vibrar los botones de la botonera y otras cosas de la puerta.:mad:
He ajustado los altavoces con el fader y el bass pero no estoy del todo contento con esas vibraciones de la puerta y por los desperfectos hechos a los altavoces, pero de momento van bien.
Un saludo.
 

Abitena

Alfista Consagrado
Usuario Premium

Jajajaja, perdona que me haga gracia Jaume!!
Es que como lo cuentas (o cómo lo leo) se me hace gracioso, desde el cariño
A mí también me hacen vibrar partes de las puertas, siempre me toca bajar un poco el volumen para que no se note mucho.
Ánimo macho, por lo menos no costaron mucho
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Bueno ahora ya estoy contento.
He bajado al coche hace poco y he trasteado en el aparato de musica, he ido tocando las opciones y ajustando altavoces y el bass otra vez.
Y resulta que en el apartado ecualizador tenia rock ya de siempre y he ido cambiando y al poner usuario ha sonado mucho más fuerte y además claro, parece como si de golpe se hiciera la luz.
Tanto es asi que de 42 de volumen he bajado a 36 y sonaba potentisimo y claro y sin las vibraciones de antes.:mad::rolleyes:
Parece pues que tenia el cacharro confuso con el ecualizador y a los ajustes personales además habia sumado el rock y por eso debia vibrar tanto.
Pues nada ahora ya bien parece.....:) suena de cohones y además claro y limpio.:LOL:
Un saludo.
 
Última edición:

Abitena

Alfista Consagrado
Usuario Premium

Pues me alegro por ti, más después del disgusto que te habías llevado
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Bueno dejo unas fotillos.
Toda la parafernalia.

P1040236.md.jpg

Los altavoces originales y el estado en que se encuentran, los 4 son iguales a este y los 4 estaban reventados por igual.

P1040239.md.jpg

Los conectores me han ido muy bien, no he necesitado pelar y cortar cables que no es precisamente lo mio.

P1040237.md.jpg

Ya tenemos conectado uno.

P1040240.md.jpg

Y como quedan puestos.

P1040238.md.jpg
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Pues me alegro por ti, más después del disgusto que te habías llevado

Estas cosas son gilipolleces pero parece que nos dejan una cierta intranquilidad a los hombres.:rolleyes:
 

bimbo

Un Alfa no circula, "desfila"
Usuario Premium

Bueno ahora ya estoy contento.
He bajado al coche hace poco y he trasteado en el aparato de musica, he ido tocando las opciones y ajustando altavoces y el bass.
Y resulta que en el apartado ecualizador tenia rock ya de siempre y he ido cambiando y al poner usuario ha sonado mucho más fuerte y además claro, parece como si de golpe se hiciera la luz.
Tanto es asi que de 42 de volumen he bajado a 36 y sonaba potentisimo y claro y sin las vibraciones de antes.:mad::rolleyes:
Parece pues que tenia el cacharro confuso con el ecualizador y a los ajustes personales además habia sumado el rock y por eso debia vibrar tanto.
Pues nada ahora ya bien parece, suena de cohones y además claro y limpio.:LOL:
Un saludo.
Estaba leyendo tu anterior mensaje y te iba a poner eso mismo, que ajustases las opciones de sonido.

A veces en el 156 pone la chiquilla regueton (que lo odio, pero que se le va hacer, jeje) a todo volumen y lleva los altavoces de serie y no vibra nada, solo a veces los cristales de las ventanillas, jajaja y ahí ya entro yo y le bajo el volumeno_O

Me alegro que ahora todo vaya bien;)
 

bimbo

Un Alfa no circula, "desfila"
Usuario Premium

Bueno dejo unas fotillos.
Toda la parafernalia.

P1040236.md.jpg

Los altavoces originales y el estado en que se encuentran, los 4 son iguales a este y los 4 estaban reventados por igual.

P1040239.md.jpg

Los conectores me han ido muy bien, no he necesitado pelar y cortar cables que no es precisamente lo mio.

P1040237.md.jpg

Ya tenemos conectado uno.

P1040240.md.jpg

Y como quedan puestos.

P1040238.md.jpg
Pues parece que quedan muy bien:nosure:
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Estaba leyendo tu anterior mensaje y te iba a poner eso mismo, que ajustases las opciones de sonido.

A veces en el 156 pone la chiquilla regueton (que lo odio, pero que se le va hacer, jeje) a todo volumen y lleva los altavoces de serie y no vibra nada, solo a veces los cristales de las ventanillas, jajaja y ahí ya entro yo y le bajo el volumeno_O

Me alegro que ahora todo vaya bien;)

Pues si Javi, parece que he encontrado la tecla.
Regueton uffff :rolleyes:, no le dejes escucharlo que se va a echar a perder.:cry:
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Pues parece que quedan muy bien:nosure:

Son mucho mejores que los que habia desde luego, ahora teoricamente llevo 4 tweeters y dos altavoces delante y dos altavoces traseros mas dos twetters que antes no.
 

JaumeAlfa

Gigante Alfista
Usuario Premium

Y si los dos que he jodido un poco empiezan a fallar cualquier dia le meto un par más de los blaupunkt estos que parecen bastante buenos, creo que son mejores y suenan mejor que los de detrás y no son caros.
Un saludo.
 
Arriba