Duda Código de avería P023D

alan

Giu Multiair Sportiva Restyling

Hola, el caso es que ayer me llegó el elm327, el cual en un principio lo compré para ver la batería y por curiosidad. Como con la nueva batería el s&s dejo de funcionar (no me importa mucho porque no lo uso), pues por si podía ver que fallaba. El caso es que me ha salido este error...



Puede ser el sensor map? Algún día por la mañana de la que he salido del garaje acelero y no acelera (como unos segundos sin potencia) pero sin ningún chivato ni nada. No le di mucha importancia porque me ha pasado contadas veces, muy muy de vez en cuando. Que me decís? Gracias!
 

alfanacleto

Élite Alfista

tiene mucha pinta de ser map si,el es el encargado de medir la presion absoluta del colector
 

alan

Giu Multiair Sportiva Restyling

tiene mucha pinta de ser map si,el es el encargado de medir la presion absoluta del colector
Gracias, saco el sensor, lo limpio y borro el fallo? O puedo hacer algún tipo de comprobación? O borrarlo directamente y ver si vuelve a salir..:rolleyes:
Se me ha pasado deciros que es un Giulietta 1.4 multiair 170cv, por si alguien le resulta útil la info. ;)
 

alfanacleto

Élite Alfista

saca limpia map y conector y borra el fallo
 

156Zaragozano

Alfista Compulsivo

Perdón por la ignorancia, pero con la combustión tan limpia que hacen los gasolinas, ¿también se ensucia el map? Quiero decir hasta llegar a taponarse como en los diesel.
 

alan

Giu Multiair Sportiva Restyling

Perdón por la ignorancia, pero con la combustión tan limpia que hacen los gasolinas, ¿también se ensucia el map? Quiero decir hasta llegar a taponarse como en los diesel.
Quizás el sensor no esté bien y no sea suciedad...porque lo de salir del garaje y pasarme lo que comenté, yo creo que me ha pasado desde el principio, desde el primer año vamos. Lo que pasa que puede pasar hoy y luego en varios meses nada. De ahí que no me preocupase...
De todas formas en cuanto pueda lo saco y ya veremos si está sucio o no ;)
 

alan

Giu Multiair Sportiva Restyling

Acabo de subir ahora del coche y vengo despistado no, lo siguiente. El caso es que baje a mirar donde estaba el sensor map, lo localice rápido y no hice nada, solo mirar que estuviese bien conectado. Aparentemente lo estaba porque tire de él y no se salió, lo menee un poco y estaba bien encajado.
Unas fotos de su ubicación por si alguien lo necesita :)





El caso es que después de eso conecte el elm327 de nuevo ya que ayer no tenía mucho tiempo y prácticamente vi el fallo y nada más. Cual fue la sorpresa?



El fallo no está!!!! He de decir que tengo dos apps, en las dos ayer salió el fallo y en las dos hoy sale 0 fallos.
Así que me he quedado un tanto extrañado...:confused::rolleyes:o_O se borran solos?
 

JaumeAlfa

Oráculo Alfista

Eres un puto crack, con esas manos de santo que tienes lo has solucionado solo tocándolo.
Pa entrenador del madriz te vas de cabeza.:p
 

alan

Giu Multiair Sportiva Restyling

Eres un puto crack, con esas manos de santo que tienes lo has solucionado solo tocándolo.
Pa entrenador del madriz te vas de cabeza.:p
:LOL::LOL: El madrid déjalo que bastante entrenadores ha tenido ya este año :eek::D
Si tocándolo se ha solucionado me da mi que pronto vuelve :confused:. Lo que no sé es si esos fallos entonces no quedan guardados...entiendo que no por lo sucedido, quizás solo los “graves” quedan guardados.
 

JaumeAlfa

Oráculo Alfista

:LOL::LOL: El madrid déjalo que bastante entrenadores ha tenido ya este año :eek::D
Si tocándolo se ha solucionado me da mi que pronto vuelve :confused:. Lo que no sé es si esos fallos entonces no quedan guardados...entiendo que no por lo sucedido, quizás solo los “graves” quedan guardados.
No creo que te repita, cosas de la electronica, hace 2 años no se conectaba el electroventilador de mi dedra el del taller dió dos golpecitos en la carcasa y se puso a funcionar, dijo que se iba a volver a quedar clavado y mira hasta ahora aun sigue dando vueltas como un tonto.:p
Un saludo.
 

alfanacleto

Élite Alfista

me se de otro en un foro polaco que le paso exactamente lo mismo que tu,ojala todas las reparaciones fuesesn asi..
 

alan

Giu Multiair Sportiva Restyling

No creo que te repita, cosas de la electronica, hace 2 años no se conectaba el electroventilador de mi dedra el del taller dió dos golpecitos en la carcasa y se puso a funcionar, dijo que se iba a volver a quedar clavado y mira hasta ahora aun sigue dando vueltas como un tonto.:p
Un saludo.
Alan por favor, tócame mucho, a ver si me curas la ciática.
Alan "el brujo".

:LOL::LOL::LOL: Vaya como estamos!!! :eek::D
 

alan

Giu Multiair Sportiva Restyling

me se de otro en un foro polaco que le paso exactamente lo mismo que tu,ojala todas las reparaciones fuesesn asi..
Mucha confianza os veo en que se ha solucionado, que en principio parece que si pero yo no las tengo todas conmigo. Eso si, ojalá tengáis razón! ;)
Pa que luego digan de los alfas, mirar que bien se reparan :LOL:
 

alfanacleto

Élite Alfista

Mucha confianza os veo en que se ha solucionado, que en principio parece que si pero yo no las tengo todas conmigo. Eso si, ojalá tengáis razón! ;)
Pa que luego digan de los alfas, mirar que bien se reparan :LOL:
y barato,jajaja
 

JaumeAlfa

Oráculo Alfista

Bueno Alan no es tan sencillo, seguramente a mi me habria pasado inadvertido ese pequeño fallejo y ahi se habria quedado in eternum.
La cuestión es que has encontrado el fallo, has sabido que sensor era y en cierta manera lo has reparado.
Ha sido pues suerte? pues yo diria que no.
Un saludo.
 
Arriba