[BRICO] Desmontar paragolpes trasero Alfa GT + arreglar sensor parking

Bueno, ha llegado el momento de explicar como desmontar el paragolpes trasero del GT, no es complicado, pero si requiere tiempo y herramientas adecuadas.

Hago este tutorial porque no lo he visto en ningun sitio y creo que es muy necesario, ya que explicado es dificil de entender, pero con fotos es facil

Yo he tenido que hacerlo porque se me rompio un sensor trasero de parking, y la unica forma de arreglarlo es asi.

Necesitareis un destornillador de estrella mediano y una llave torx, en concreto esta medida:



El parachoques tiene todos estos tornillos, hay que quitarlos TODOS si quieres desmontarlo entero:



Pasos a seguir, en este orden:

1-Tornillos torx en rojo, faciles de quitar, situados por fuera a simple vista
2- Tornillos de estrella en verde situados en el paso de rueda, muy faciles de ver
3- Tornillos torx en naranja situados dentro del parachoques, hay que retirar el paso de rueda de tela para verlos
4- Tornillos torx en azul situados dentro de la carroceria, hay que quitar los protectores de tela del maletero, y aparecen, estan justo debajo de los faros traseros



Empezamos quitando los 4 tornillos torx de la parte superior



Ahora quitamos los 3 tornilos torx de la parte de abajo

Lado izquierdo junto al escape:



Centro:



Y lado derecho:






Bien, ahora vamos a los pasos de rueda, son los mismos pasos en ambos lados, primeramente quitamos 2 tornillos de estrella:




Una vez hecho esto, queda suelto el paso de rueda de tela, metemos la mano y hacemos hueco tal que asi:




Ahora tendremos acceso al ultimo tornillo torx del paso de rueda, sujeta el parachoques a la carroceria, situado en vertical



Y el ultimo tornillo del paso de rueda es este, situado en la parte inferior del parachoques, en la esquina, y sujeta el paso de rueda:





Ahora solo nos quedan retirar 6 tornillos torx, situados en el interior del maletero

Para ello hay que quitar los protectores de tela, en mi caso mi GT lleva el equipo de sonido Bose en el lado izquierdo, entonces cuando quitas primero el protector de tela aparece la etapa y un altavoz:



Lo desatornillamos facilmente:



Ahora retiramos el segundo protector de tela para acceder a 3 tornillos torx, para que os situeis, estos 3 tornillos estarian debajo del faro trasero izquierdo:



Ahora vamos al lado derecho, retiramos el protector de tela, el cual hay que tirar bastante, pero tranquilos que no se rompe, y da igual que se doble que luego recuperara su forma original:




Y quitamos los 3 ultimos tornillos torx, al igual que en el anterior paso:




Bien, ya esta totalmente desatornillado, ya no queda nada mas, asi que tiramos de un lado y el parachoques sale facilmente:




Seguimos tirando y sale solo:





Y ya esta listo; ahora el sensor de parking el principal problema que tiene es que se rompe la pestaña del embellecedor tal que asi:




Y la posicion correcta es esta:



El mecanismo es simple, el sensor de cuela porque la pestaña esta rota, y si viene alguien y mete el dedo pues se cuela, entonces con la pestaña el muelle hace presion al reves y tira hacia dentro todo el rato ( si la pestaña esta intacta)


En este caso la solucion mas simple es, poner el embellecedor, poner pegamento, pegar el sensor y luego pegar sensor+emebellecedor al parachoques, y ya esta, no se va a mover ni se va a colar nunca mas.


Tambien aproveche para pintar esta parte del escape en negro, con pintura anticalorica, ya que visto el coche por detras queda muy feo el metal del escape y asi se disimula mas



Espero que os sirva de ayuda, ya que yo me las he visto negras para encontrar todos los tornillos, pero este post quedara para la eternidad!

Saludos a todos!
 

DavidAlfa166

Alfa Romeo 166 TI 2006

Gracias por el brico, vaya curro! Cuanto te llevo? Fue dificil volver a cuadrar bien el paragolpes?
Me tocara hacer eso a mi, no se me sale nada, pero un sensor falla, a veces funciona y a veces no, y acercando el oido se oye un "tic, tic , tic" en todos menos en ese, no se si sera un mal contacto o que este realmente estropeado... ???
 
DavidAlfa166 dijo:
Gracias por el brico, vaya curro! Cuanto te llevo? Fue dificil volver a cuadrar bien el paragolpes?
Me tocara hacer eso a mi, no se me sale nada, pero un sensor falla, a veces funciona y a veces no, y acercando el oido se oye un "tic, tic , tic" en todos menos en ese, no se si sera un mal contacto o que este realmente estropeado... ???
pues hasta que descubri todos los tornillos bastante, ponle en total 2-3 horas

Y no fue dificil volver a encajarlo, es ponerlo y deslizar hacia dentro

Mi consejo, si te funcionan todos menos uno ni lo cambies, es un porculo que no veas desmontar todo esto, yo lo hice porque no tenia mas remedio ya que el sensor se colo dentro

Aun asi, a mi me pasa antes de que se colase que se quedaba pillado y pitaba todo el rato, al recolorcarlos todos se fue el error

Saludos
 

DavidAlfa166

Alfa Romeo 166 TI 2006

Claro pero al fallar uno ya se va a tomar por saco, ya no hace mas que un piiiiii súper molesto ;D
 

xerty26

Alfista Junior

Muy buen brico tio, si señor! quiero ver alguna fotillo del escape pintado con todo montado, que lo mismo me animo!
 
DavidAlfa166 dijo:
Claro pero al fallar uno ya se va a tomar por saco, ya no hace mas que un piiiiii súper molesto ;D
Tambien te digo que no vale desconectar el roto, y dejar los demas; el coche detecta que que no esta conectado y pita continuamente hasta que lo conectas, un pitido distinto de hecho
 

DavidAlfa166

Alfa Romeo 166 TI 2006

Si,super molesto ;D
Yo creo que me han dado un toque y se ha aflojado la conexion o algo, hay dias que va y otros que no
 

Crosbi

Alfista Consagrado

Muchas gracias por el brico!
 

LaPaTaNeGRa

Lancia Ypsilon 1.1 elefantino blue & Alfa GT rosso

Buenas noches.
mr.banano muchas gracias por el brico !!!! ahora iremos sobre guiado !! A mi me ha pasado eso uno de los sensores esta metido para adentro , supongo que le habran dado un toque porque hace na sali de una averia con el Map / Admision y ahora esto del pitido de los cojo...

Mañana por la mañana me pongo a ello , lo mejor es intentar dejarlo pegado con un pegamento de estos tipo loctite lo que es el embellecedor ??
Saludos
 

LaPaTaNeGRa

Lancia Ypsilon 1.1 elefantino blue & Alfa GT rosso



Pues ya he solucionado el dichoso pitido continuo , efectivamente la patilla del embellecedor donde va metido el sensor , se habia ido al carajo , encintado el sensor y con unas gotitas de loctite eso ha quedado mas fuerte que la radio un sordo ...
Detras del subwoofer me encontrado un cable con una clema blanca sin conectar ??? ...alguno sabeis de que es y para que ?
Saludos
 

lalo

Alfista Compulsivo

Genial el brico! La verdad es que se agradecen bricos como estos ya que son de muchísima ayuda cuando uno tiene que enfrentarse a desmotar algo y no tiene por donde guiarse!

La clema blanca podría ser del cargador de cedeses ya que aunque tu coche no lo traiga, el cableado siempre está todo instalado (gracias a dios)
 
Espectacular brico a mi me devieron dar hace tiempo un golpe en el centro comercial y me metieron 1 de los sensores y pita cada vez que pongo la marcha atras Me va ser de mucha ayuda, gracias
 
Todos los GT tienen sensor de parking? Porque el mio cuando lo compre no se oye nada al recular pars aparcar
 

sedicivalvole

Gran Alfista

A mi me pasó lo mismo que a ti, que se me coló un sensor para dentro y descolgué el paragolpes de un lado, lo justo para que me entrara la mano y volver a colocar el sensor en su sitio.

Es un poco coñazo de sacar ese paragolpes, lleva 1000 tornillos y algunos escondidos. En 20min lo tenía resuelto.

De todas formas gracias por las fotos.
 
Me he cargado uno de los sensores de aparcamiento (se ha partido el sensor, no la pestaña del embellecedor) y el pitido es constante y muy incómodo.

He visto por ebay/amazon algunos recambios. ¿Quedará arreglado solamente con sustituirlo?

 

DavidAlfa166

Alfa Romeo 166 TI 2006

Si, el pitido continuo irritante es por eso. Lo aguante 2 meses hasta que me harte y desconecte todo ;D.
Luego ya quedo perfecto tras reparar el sensor.
 

Porco Rosso

Alfista Consagrado

Muy útil el brico, lo he hecho y he descubierto que el problema con uno de los sensores no es que estuviera roto, es que no estaba bien apretado con la clema. Un con un pequeño limado asunto arreglado.
 

Lobocheco GT

Si te sales de lo común.......... Alfa Romeo

Que buen brico,no lo había visto. Hace unos días desmonte la defensa delantera de un lado.......... para cambiar una bombilla :cry:
 
Qué bueno que haya gente tan maja ayudándonos con estos bricos!!!
Dónde puedo comprar el embellecedor que no lo encuentro por ninguna parte !!
 
Arriba