Festival Alfa Romeo en Alfistas

Botonera alfa GT, otro damnificado ¿que hago?

Buenas noches

Soy nuevo por este foro, soy un enamorado de Alfa desde que conduje por primera vez un 75, actualmente con un GT y con un Stelvio en proyecto.

Este foro lo he encontrado buscando ayuda por un problema que tengo con el GT y según voy leyendo más me voy asustando. Si, se me ha roto la botonera del elevalunas de la puerta del conductor, y por lo que veo es un problema recurrente.

He intentado comprarla nueva y al estar descatalogada imposible. :-o

He intentado comprarla de segunda mano y también si suerte, se la iba a comprar al “estafador de talavera” que he visto que visto que le citáis en otros hilos, ¿qué sucede con él, no envía la botonera?, era mi mejor opción.

He comprado una en un desguace que debe ser de un alfa 147, entiendo que la botonera del alfa 147 no le vale, ni alineando el proxi ¿verdad?

Según le cada vez me asusto más porque no veo fácil solución ¿tiene este problema alguna solución o hay que tirar el coche?

Todos los alfa GT ya tienen sus años, y entiendo que la pasar la ITV con los cristales subidos no parece fácil. ¿alguna solución para pasar la ITV?, supongo que tendré que intentar bajar los cristales de alguna forma y pasarla con los cristales bajados.

No me esperaba que el tema fuera tan grave….espero no tener que achatarrar el GT, “solo” es del 2010 y me sigue pareciendo precioso.

Muchas Gracias por adelantado por vuestras opiniones.
 
  • Like
Reacciones: mps
He seguido leyendo otros hilos y se habla también además de la botonera del "modulo", que es el modulo????
Con la botonera que lleva, como he comentado supongo que será de un 147, he recuperado el maletero y los espejos que dejaron de funcionar también, el cuentakilometros parpadeando porque no encuentra la botonera que busca. y como dato el cristal del la puerta derecha tampoco funciona, pero al cerrar la puerta su ajusta el el cristal, la del conductor tampoco ajusta el cristal al cerrar, por si sirve de algo.

Lo dicho, gracias!!!!
 
  • Like
Reacciones: mps
Buenas,

Yo también sufro del elevalunas del conductor. Fui al mecánico y me dice que al no tener cuadro la puerta por arriba hay que darle dos veces. El mío le doy dos veces y cuando le da la gana sube. Bajar siempre baja pero subir es una tortura a veces. Si encuentras algo me dices jajajaja
 
Buenas,

Yo también sufro del elevalunas del conductor. Fui al mecánico y me dice que al no tener cuadro la puerta por arriba hay que darle dos veces. El mío le doy dos veces y cuando le da la gana sube. Bajar siempre baja pero subir es una tortura a veces. Si encuentras algo me dices jajajaja
Mi caso es es peor, la botonera de origen muerta, voy con una de un 147 por lo que tengo maletero y espejos pero cristales 0 no hoy forma. y en un mes tengo que pasar la ITV y así no me la pasa desesperado, estaba pensando comprar un stelvio, y después de esta experiencia me parece que.... mi coche es de 2010...
Estoy buscando pero luego resulta que no todas las botoneras de otro GT le valen, han de tener una referencia concreta.
Lo dicho frustrado, me encanta el coche pero no se si lo voy a tener que achatarrar por esta estupidez.
 
Vaya faena... aunque tiene que haber en algún lado... No puedes tirar el coche por esa botonera... Yo mirare por Vizcaya en desguaces y tal a ver si tengo suerte... y si por casualidad encuentro dos te digo... No pierdas la fe!
 
Gracias!!!! yo he mirado en WEBs, ebay, wallapop, mil anuncios.... pero no es sencillo porque en alfa me dicen que tiene que tener una referencia concreta ( bueno, me han dado 2 códigos el antiguo y el nuevo) y las que indican la referencia no tienen ese codigo a pesar de que exteriormente son iguales y según dice el anuncio son de un gt, al final me tocara comprar uno y probar aunque no sea esa referencia pero en Alfa me dicen que no funcionara. De momento no lo voy a achatarrar, en el peor de los casos lo dejare en el garaje sin mover cuando me cumpla la ITV que es ya, y estaré pendiente por si sale alguna unidad...
En fin, alfa...

Vaya faena... aunque tiene que haber en algún lado... No puedes tirar el coche por esa botonera... Yo mirare por Vizcaya en desguaces y tal a ver si tengo suerte... y si por casualidad encuentro dos te digo... No pierdas la fe!
 
Gracias!!!! yo he mirado en WEBs, ebay, wallapop, mil anuncios.... pero no es sencillo porque en alfa me dicen que tiene que tener una referencia concreta ( bueno, me han dado 2 códigos el antiguo y el nuevo) y las que indican la referencia no tienen ese codigo a pesar de que exteriormente son iguales y según dice el anuncio son de un gt, al final me tocara comprar uno y probar aunque no sea esa referencia pero en Alfa me dicen que no funcionara. De momento no lo voy a achatarrar, en el peor de los casos lo dejare en el garaje sin mover cuando me cumpla la ITV que es ya, y estaré pendiente por si sale alguna unidad...
En fin, alfa...
Me podrías decir por donde contactaste con alfa romeo? ya que estoy pediré la referencia del mío aunque es otro GT...
 

fer21

Alfista Veterano
Usuario Premium

Buenas,

Yo también sufro del elevalunas del conductor. Fui al mecánico y me dice que al no tener cuadro la puerta por arriba hay que darle dos veces. El mío le doy dos veces y cuando le da la gana sube. Bajar siempre baja pero subir es una tortura a veces. Si encuentras algo me dices jajajaja

Probaste a resetear la centralita?

Se hace dejando el botón calcado 10 segundos hacia abajo y después otros 10 hacia arriba, se debería arreglar.

Si no, sacar la centralita, limpiar con limpiacontactos y comprobar que no hay ningún pin torcido.
 

fer21

Alfista Veterano
Usuario Premium

Mi caso es es peor, la botonera de origen muerta, voy con una de un 147 por lo que tengo maletero y espejos pero cristales 0 no hoy forma. y en un mes tengo que pasar la ITV y así no me la pasa desesperado, estaba pensando comprar un stelvio, y después de esta experiencia me parece que.... mi coche es de 2010...
Estoy buscando pero luego resulta que no todas las botoneras de otro GT le valen, han de tener una referencia concreta.
Lo dicho frustrado, me encanta el coche pero no se si lo voy a tener que achatarrar por esta estupidez.
Hay una centralita, sólo se ve quitando el panel de la puerta, puedes probar si está estropeada la botonera o la centralita cambiándola por la de la otra puerta.

La otra opción es que se haya estropeado el motor, a mí me pasó, se cambia por otro y listo.

Es decir, el mecanismo tiene 3 partes y sólo revisaste una, antes de tirar el coche, puedes revisar las otras.

Si quieres el fin de semana te pongo unas fotos de donde está y como se accede.
 
Probaste a resetear la centralita?

Se hace dejando el botón calcado 10 segundos hacia abajo y después otros 10 hacia arriba, se debería arreglar.

Si no, sacar la centralita, limpiar con limpiacontactos y comprobar que no hay ningún pin torcido.
Pues ni sabia que se podía hacer. Probare hacer eso…. 10 segundos hacia abajo y otros 10 hacia arriba y os iré diciendo. Sacar la centralita ni se como se puede sacar y me da miedo jajajajaja
 

fer21

Alfista Veterano
Usuario Premium

Pues ni sabia que se podía hacer. Probare hacer eso…. 10 segundos hacia abajo y otros 10 hacia arriba y os iré diciendo. Sacar la centralita ni se como se puede sacar y me da miedo jajajajaja
Es sencillo, con un destornillador, una llave allen y un poco de paciencia se hace.
 
Buenas Noches

Al final he podido comprar una botonera de segunda mano por ebay, 300 pavazos y según alfa por la referencia no le iba a valer, le vale.
Problema solucionado ( no he tenido que hacer ni la alineación de proxy), tenia en proyecto adquirir un Stelvio, peeeeero me lo estoy pensando mucho, Alfa me encanta, pero me parece de coña, he intentando contactar con atención al cliente, les he escrito por Tweeter, sin repuesta.
En fin, Muchas gracias a todos!!!!!!!
 
Arriba