Bose en 156

sdj

Alfista Veterano

Hola buenos días. Hace tiempo conseguí un equipo bose para el 156 y tengo unas cuantas dudas, a ver si alguien me puede ayudar. El cableado que va al subwoofer y al amplificador lo venden en algún sitio? También me dijeron que los 56 llevan la preinstalación echa y que el cable debería estar, pero no lo veo por ningún lado y he des tapizado la bandeja por la parte de abajo del maletero. No sé si tendrá algo que ver, pero el mío es de la primera serie. Y la otra pregunta es si puedo montar los altavoces de la puertas solo o sonarían mal sin el amplificador y el subwoofer? Muchas gracias.
 

alfanacleto

Élite Alfista

Yo te puedo responder a una,yo llevo cuatro altavoces bose sin ampli ni nada y suenan bien
 

biscionealfa

Alfa GT 3.2 V6, Alfa 156 SW 1.9 jtd, Spider916 ts

Yo en el 156 sw llevo 4 altavoces sin amplificar BOSE junto con una etapa y un sub pequeño y suena de vicio.
Incluso sin el subwoofer suenan bien.
 

biscionealfa

Alfa GT 3.2 V6, Alfa 156 SW 1.9 jtd, Spider916 ts

Y otra cosa, dudo que tengan preinstalación en el maletero para el bose.

Yo vendería el sub bose y pondría un cajón pequeño autoamplificado y a correr.
 

sdj

Alfista Veterano

Muchas gracias por la información.Creia que no iban a funcionar sin el amplificador, los cambiare entonces. Soy un poco purista y me gustaria que el coche lo llevara todos como si fuera original, pero es de auto amplificado como es? Hay que pasar cables igualmente para la alimentación no ?
 
Arriba