"Boooo" por el depósito al estar el coche parado

Foreros presentes

No hay usuarios conectados.

Salva166

Alfista Junior
Usuario Premium

Buenas a todos, quisiera comentaros un detalle curioso que tengo con el coche y que no sé si es una avería o qué es. El caso es que después de hacer un viajecillo, de 1h o así con el coche, al pararlo, a lo mejor cada 5 minutos hace un "booooo" por la zona de llenado del gasoil (como si alguien soplara una tuba jaja), y si abro el tapón de llenado y lo vuelvo a cerrar, parece que deja de hacerlo. ¿Sabéis qué puede ser?

También comentar que no afecta en absoluto al funcionamiento del coche, va de vicio el bicho.

Gracias a todos de antemano!! Feliz inicio de semana :likeit::likeit:
 

Sam Mer

Gran Alfista
Usuario Premium

Tendras obstruida la ventilación del depósito ?

Yo empezaría por ahi
 

Salva166

Alfista Junior
Usuario Premium

Tendras obstruida la ventilación del depósito ?

Yo empezaría por ahi
Algo así pienso que podría ser sí, pero por otra parte creo que si no ventilara el depósito llegaría un momento en que la bomba dejaría de chupar diésel por tener vacío no?

Empezaré por ver si tiene alguna válvula o así y limpiar :likeit:
 

Salva166

Alfista Junior
Usuario Premium

Definitivamente es por la ventilación del depósito. He dejado cerrado un tiempo el tapón y vuelve a hacer el ruido, y al aflojar el tapón se oye como "recupera aire"

¿Alguien sabe si el respiradero del depósito es el propio tapón o es algún conducto?
 

DavidAlfa166

Alfa Romeo 166 TI 2006
Usuario Premium

Anda, ese sonido lo he escuchado alguna vez tras aparcar el coche, aunque solo lo hace de vez en cuando, y algo intrigado si que me tenía, creía que los tiros podrían venir de la suspensión, asentando mientras los frenos se enfriaban y quizás el freno de mano cedía un poco, pero la verdad es que no me convencía del todo porque no parecía venir de ahí.
Alarma gratis, el que se acerque demasiado pensará que hay algún tipo de alimaña agresiva acechando!

No irá la valvula en el mismo tapon? Tiene toda la pinta...
olasz-autobonto-5df3ca00a6b84.jpg
 
Última edición:

Salva166

Alfista Junior
Usuario Premium

Actualización de estado: aprovechando que estaba limpiando los pasos de rueda por dentro, saqué el conducto de combustible que va al depósito para revisar. Resultado: todo está perfecto, tanto el tubo principal como el pequeño que va por encima (un retorno?)

El caso es que no he visto ninguna válvula en los conductos, así que lo único que queda es que la tenga el propio tapón y que se haya fastidiado.

Seguiré informando cuando consiga un tapón nuevo y lo pruebe jajaja

photo_5931527609223592428_y.jpg
 
Arriba