Baja presión de aceite en arranque

pakomerme85

Alfista Junior
Usuario Premium

Hola me sale el aviso de baja presión o falta de lubricación cuando el coche está parado varios dias y lo arranco.
No me gusta ese aviso ya que en los insignia eso trae a romper casquillos de biela y el motor que llevo el 2.0 136cv creo que es primo hermano según tengo entendido
Mi pregunta es la chupona del aceite es la misma que en los insignias?
Me explico el los insignias del colador (donde filtra el aceite) hasta la bomba tiene dos partes unidas con un retén el cual se deforma y deja de ser estanco con lo cual entra aire al sistema y pierde la presión.
En los alfa es igual?
Me imagino que es porque el aceite está todo abajo y el sensor o es más rápido que la bomba o está fallando o también que la bomba está fallando (lo dudo porque fallaría en otras ocasiones y solo es en arranque en frío y tras varios días sin arrancar)
 

Chanoft

Alfista Compulsivo
Usuario Premium

A mí en mi 159 jtd 2.0 170cv también me hace eso de darme el aviso de falta presión de aceite al arrancar, como solo duraba 2 segundos no le di mucha importancia, pensando que era rapidez del sensor, aunque ahora por lo que he leído si se la estoy dando, así que cambiaré esa junta, pero he visto esta otra opción que parece estar hecha para solucionar para siempre ese problema, quizás se parezca a eso que comenta más arriba un compañero de que en su taller se la mecanizaron de metal, así que estoy pensando en perdirla.
Dejo aquí el link:
 

pakomerme85

Alfista Junior
Usuario Premium

Puede que funcione no deja de ser una junta
Yo la acabo de cambiar ya que le tocaba distribución y el precio total 410 € (kit completo con bomba de agua + correa accesorios + un rodillo de la correa accesorios estaba sonando + la junta chupona + mano de obra) la verdad no lo veo tan caro la distribución ya sola costará alrededor de los 300€
 

Chanoft

Alfista Compulsivo
Usuario Premium

Puede que funcione no deja de ser una junta
Yo la acabo de cambiar ya que le tocaba distribución y el precio total 410 € (kit completo con bomba de agua + correa accesorios + un rodillo de la correa accesorios estaba sonando + la junta chupona + mano de obra) la verdad no lo veo tan caro la distribución ya sola costará alrededor de los 300€
Pues me parece que está muy bien de precio, ¿dónde ha sido?
Yo por lo pronto acabo de pedir en ebay esa junta que puse mas arriba.
 

pakomerme85

Alfista Junior
Usuario Premium

En Badajoz
Hay otra versión de esa pieza pero es para darle rigidez a la junta original
Si al final la colocas ponlo por aquí porque esa pieza puede ser la solución para este motor
 

Chanoft

Alfista Compulsivo
Usuario Premium

Yo he decidido poner esa que no tiene que llevar también la original y las juntas son de vitón. Ahora a ver dónde lo llevo para que me la instalen que esa es otra, no tengo taller de confianza, aún no he dado con ninguno.
Cuando tienes que hacer algo más que cambiar frenos o aceite ya no sabes dónde llevarlo que dé un mínimo de confianza.
 
Última edición:

pakomerme85

Alfista Junior
Usuario Premium

Si sólo es eso no es algo complicado cualquier taller debería hacerlo en unas 3 horas máximo
Hay que soltar parte del escape quitar cárter y una vez quitado el cárter ya se ve la chupona
Hay algunos que desmontan el apoyo del motor que se quita cuando se hace la distribución para subir un poco el motor y sacar el cárter más fácilmente por eso decidí esperar a la distribución para cambiarla.
También al quitar cárter yo aproveche para hacerle una limpieza al motor con aditivo limpia motor así toda la mierda que pueda tener el motor se va al cárter y al quitarlo ya se limpia bien.
 

Chanoft

Alfista Compulsivo
Usuario Premium

Si sólo es eso no es algo complicado cualquier taller debería hacerlo en unas 3 horas máximo
Hay que soltar parte del escape quitar cárter y una vez quitado el cárter ya se ve la chupona
Hay algunos que desmontan el apoyo del motor que se quita cuando se hace la distribución para subir un poco el motor y sacar el cárter más fácilmente por eso decidí esperar a la distribución para cambiarla.
También al quitar cárter yo aproveche para hacerle una limpieza al motor con aditivo limpia motor así toda la mierda que pueda tener el motor se va al cárter y al quitarlo ya se limpia bien.
¿Que aditivo se le echa para eso?
Sería buena opción echarlo antes de desmontar cárter, la verdad es que sí.
¿Te desmontaron la pieza de plástico que lleva el cárter para limpiar bien el fondo de éste? donde chupa el tubo de aspiración de aceite.
 

pakomerme85

Alfista Junior
Usuario Premium

¿Que aditivo se le echa para eso?
Sería buena opción echarlo antes de desmontar cárter, la verdad es que sí.
¿Te desmontaron la pieza de plástico que lleva el cárter para limpiar bien el fondo de éste? donde chupa el tubo de aspiración de aceite.
Aditivo yo le hecho de liqui moly pero cualquier que sea para la limpieza de motor xenum tiene uno que lo ponen muy bien
La verdad no sé si desmontaron el plástico pero me dijo que lo metió en la típica máquina esa que hay en los talleres que limpian las piezas con un líquido
 

Chanoft

Alfista Compulsivo
Usuario Premium

Bueno pues ya estoy al lío, ya tengo fuera el cárter y mañana/pasado a ver si lo termino. La junta tenía una pequeña grieta y estaba dura como una piedra. Al final he comprado en Autodoc la de Elring en el servicio oficial había que pedirla, toda una odisea, así que pondré esa a ver...
Tremendo sacar el cárter como esta de pegado y malditos los tornillo de cabeza torx invertida. Hay uno del soporte anti-par del motor que no lo he podido sacar de momento...pero bueno. Es una faena bastante desagradable por el montón de tiempo que pasas bajo el coche.
Mañana voy a compobar una cosa y es que me da la sensación que la parte superior de la varilla del aceite está mas alta que la succión de la bomba por tanto es posible que llevando el nivel de aceite al máximo se evite este problema ya que siempre va a succionar aceite.
Buenas, la faena me la iba a hacer el vecino que es mecánico, pero antes de tirar aceite y empezar a quitar tornillos estuvo viendo éstos y hay dos, más pequeños, a los que sólo puede accederse por una pequeña ventanita por donde solo entra el diámetro de la cabeza de la llave, la llave ha de ser bastante larga para llegar al tornillo, más de 20cm.
Me podrías decir que medida de llave es, ¿es una torx normal?
¿Estaban muy fotos estos dos tornillo y con la lleve de vaso larga en cuestión ¿aflojan y salen bien?
Este mecánico no se fía no vaya a ser que se deforme la cabeza del tornillo y ya se convierta en un problema más grave.
No se, ¿cómo has resuelto esto y con qué llave?
Te agradecería mucho la información.

No se si en la Alfa hacen este trabajo, supongo que sí, que lo habrán estado haciendo, ni se lo que cobrarán, estoy por ir a preguntar, pero aquí no hay un servicio técnico Alfa cerca.
Mi vecino el mecánico le quita importancia diciendo que el aviso de dos segundos al arrancar, con el aceite en frío, con los taqués descargados de aceite, es algo que puede ser normal, a los dos segundos el sonido del motor cambia y el aviso de quita, que es cuando la bomba mete presión y el aceite ya está en todos sitios, por lo tanto piensa que el coche está trabajando bien.
Pero claro, yo ya hasta que no le ponga el casquillo metálico con dos toricas de bitón en sustitución de la junta (chupona) de marras, no me quedo tranquilo.
 

M0ises

Alfista Consagrado
Usuario Premium

Buenas, la faena me la iba a hacer el vecino que es mecánico, pero antes de tirar aceite y empezar a quitar tornillos estuvo viendo éstos y hay dos, más pequeños, a los que sólo puede accederse por una pequeña ventanita por donde solo entra el diámetro de la cabeza de la llave, la llave ha de ser bastante larga para llegar al tornillo, más de 20cm.
Me podrías decir que medida de llave es, ¿es una torx normal?
¿Estaban muy fotos estos dos tornillo y con la lleve de vaso larga en cuestión ¿aflojan y salen bien?
Este mecánico no se fía no vaya a ser que se deforme la cabeza del tornillo y ya se convierta en un problema más grave.
No se, ¿cómo has resuelto esto y con qué llave?
Te agradecería mucho la información.

No se si en la Alfa hacen este trabajo, supongo que sí, que lo habrán estado haciendo, ni se lo que cobrarán, estoy por ir a preguntar, pero aquí no hay un servicio técnico Alfa cerca.
Mi vecino el mecánico le quita importancia diciendo que el aviso de dos segundos al arrancar, con el aceite en frío, con los taqués descargados de aceite, es algo que puede ser normal, a los dos segundos el sonido del motor cambia y el aviso de quita, que es cuando la bomba mete presión y el aceite ya está en todos sitios, por lo tanto piensa que el coche está trabajando bien.
Pero claro, yo ya hasta que no le ponga el casquillo metálico con dos toricas de bitón en sustitución de la junta (chupona) de marras, no me quedo tranquilo.
Eran torx normal y no, no están duros como es lógico al estar roscados en aluminio. Si tú mecánico duda de eso... No se yo.
La medida no la recuerdo, yo compré un juego completo de torx, sería un t30 o t25, algo así. Si buscas un poco en videos del insignia creo que puedes encontrar la medida exacta.
Hay uno de ellos, el más exterior que en mi caso tenía una pequeña ventanilla para poder meter unos alicates de punta larga y pescar el tornillo o colocarlo al meterlo.
Personalmente no le metería el casquillo metálico sino una junta original nueva. No me fío de ese tipo de piezas caseras.
 

Chanoft

Alfista Compulsivo
Usuario Premium

Eran torx normal y no, no están duros como es lógico al estar roscados en aluminio. Si tú mecánico duda de eso... No se yo.
La medida no la recuerdo, yo compré un juego completo de torx, sería un t30 o t25, algo así. Si buscas un poco en videos del insignia creo que puedes encontrar la medida exacta.
Hay uno de ellos, el más exterior que en mi caso tenía una pequeña ventanilla para poder meter unos alicates de punta larga y pescar el tornillo o colocarlo al meterlo.
Personalmente no le metería el casquillo metálico sino una junta original nueva. No me fío de ese tipo de piezas caseras.
Pues a ver si lo hacemos, le comentaré que son torx normales y que están enroscado en aluminio, por lo que no pueden estar muy duros, él teme que la cabeza del tornillo se joda, pues la llave en esos pequeños que tiene un agujero para meter la llave, ésta tiene que ser muy larga y no entra del todo, pues queda para uno de los dos un poco inclinada.
Vídeos del Insignia he visto pero no se ve bien como quitan esos tornillos y no especifican las llaves.
Otra cosa, ¿que par de apriete tiene esos tornillos? para saberlo a la hora de volver a montar.
Lo del casquillo metálico he decidido ponerlo porque entiendo que no debería fallar mas, el mecanismo es simple, un casquillo que entra machi-hembrado en el tubo de aspiración y en la bomba, con sus tóricas de vitón para asegurar estanqueidad, eso debería haber llevado desde el principio, lo veo mas lógico que una junta que sólo entra machi-hembrada en la bomba y apoya sobre la superficie de la boca del tubo de aspiración del cárter, además sin refuerzo sólido para evitar deformación, además, poniendo la junta original ya sabes que dentro de 100.000km tienes que volver a abrir y sustituir nuevamente.
Bueno, a ver si consigo ponerla y la experiencia es buena, de todos modos, creo que pediré la junta original, por si acaso, no vaya a ser que con el cárter quitado, al poner el casquillo éste no quede bien por tema de medidas, así podré recurrir a la junta original para poder cerrar.
 

M0ises

Alfista Consagrado
Usuario Premium

Pues a ver si lo hacemos, le comentaré que son torx normales y que están enroscado en aluminio, por lo que no pueden estar muy duros, él teme que la cabeza del tornillo se joda, pues la llave en esos pequeños que tiene un agujero para meter la llave, ésta tiene que ser muy larga y no entra del todo, pues queda para uno de los dos un poco inclinada.
Vídeos del Insignia he visto pero no se ve bien como quitan esos tornillos y no especifican las llaves.
Otra cosa, ¿que par de apriete tiene esos tornillos? para saberlo a la hora de volver a montar.
Lo del casquillo metálico he decidido ponerlo porque entiendo que no debería fallar mas, el mecanismo es simple, un casquillo que entra machi-hembrado en el tubo de aspiración y en la bomba, con sus tóricas de vitón para asegurar estanqueidad, eso debería haber llevado desde el principio, lo veo mas lógico que una junta que sólo entra machi-hembrada en la bomba y apoya sobre la superficie de la boca del tubo de aspiración del cárter, además sin refuerzo sólido para evitar deformación, además, poniendo la junta original ya sabes que dentro de 100.000km tienes que volver a abrir y sustituir nuevamente.
Bueno, a ver si consigo ponerla y la experiencia es buena, de todos modos, creo que pediré la junta original, por si acaso, no vaya a ser que con el cárter quitado, al poner el casquillo éste no quede bien por tema de medidas, así podré recurrir a la junta original para poder cerrar.
Mi coche lleva la caja C635 y creo recordar que los tornillos( o al menos uno) no pasan por el orificio, hay que sacarlos por una ventanilla lateral tapada con una chapita que se puede sacar sin problema alguno, solo hay que caer en la cuenta que es exactamente para eso, para pasar el tornillo por ahí mediante unos alicates de punta. El agujero es exclusivamente para meter la llave, eso en mi caja. Si lleva otra como la F40 no se cómo será.
Los pares de apriete ni idea, yo los saqué y me "quedé" con el par, al apretar lo hice a ojo. No es un sitio fácil para meter una dinamómetrica, al menos con los recursos que yo tenía. Por cierto los tornillos complicados y los del otro lado son más pequeños que el resto, si no recuerdo mal los complicados sujetan el retén del cigüeñal y los del otro lado la bomba de aceite.
Lo difícil de verdad es despegar el cárter, está ultra pegado, hay incluso un utensilio para ello y después el meterlo sin rozar en ningún sitio también tiene lo suyo, primero hay que entrenar, en la página 6 explico cómo hacerlo, también está explicado cómo meter/sacar el dichoso tornillito de la "ventanilla" y era tal como digo NO PASA, hay que pescarlo.
 
Última edición:

Chanoft

Alfista Compulsivo
Usuario Premium

Pues ya tengo la dichosa junta original cambiada por el casquillo de aluminio y sus juntas de vitón, finalmente lo llevé a un taller que me recomendaron y comentando en tema con el mecánico me dijo que conocía el asunto, pues ya había cambiado esta junta en dos ocasiones, pero no a Alfa, si no a dos Opel Insignia, peor él había puesto la original, pues es la que monta, pero yo le llevé el mencionado casquillo pues lo veo mas fiable que una junta de caucho que sí o sí se deteriora con el tiempo y volvería a dar problemas, lo que yo entiendo es un fallo de diseño, donde no han optado por la mejor solución y puede generar un problema muy grave.
El casquillo metálico entra en el tubo de aspiración de la bomba y en la parte de abajo donde está el tubo que va a la alcachofa del fondo del cárter, que además va provisto de junta de vitón arriba y abajo.


Le dije al mecánico que si veía que el casquillo no entraba bien ajustado, que si le veía holgura, no lo montara y me pidiera la original, pero me comentó que entraba perfectamente ajustado, así que me lo montó y me comentó que desde luego para él también montaría ese invento, pero que a un cliente que viene con ese problema le tiene que montar el repuesto original, salvo que como yo le lleve lo que le quiera montar a su coche.
Ya no me aparece ese fallo al arrancar el coche durante dos segundos de baja presión de aceite, por muchos días que pase que no lo arranque, así que el fallo estaba ahí, el problema se estaba originando. El mecánico me dio la junta que quitó y no se veía mal, pero si estaba algo dura ya y el labio que hace el sello no recuperaba forma, así que ya estaba empezando a deteriorarse, de ahí el fallo en el arranque y está claro que iba a ir a peor, así que espero ya tener este tema zanjado para toda la vida que le quede al coche y tener en cuenta los que tengan el 2.0 jtdm que tienen que cambiarle dicha junta.

Enlace a la junta que he montado: https://www.ebay.es/itm/175188976092
 

Dudi

Élite Alfista
Usuario Premium

Pues ya tengo la dichosa junta original cambiada por el casquillo de aluminio y sus juntas de vitón, finalmente lo llevé a un taller que me recomendaron y comentando en tema con el mecánico me dijo que conocía el asunto, pues ya había cambiado esta junta en dos ocasiones, pero no a Alfa, si no a dos Opel Insignia, peor él había puesto la original, pues es la que monta, pero yo le llevé el mencionado casquillo pues lo veo mas fiable que una junta de caucho que sí o sí se deteriora con el tiempo y volvería a dar problemas, lo que yo entiendo es un fallo de diseño, donde no han optado por la mejor solución y puede generar un problema muy grave.
El casquillo metálico entra en el tubo de aspiración de la bomba y en la parte de abajo donde está el tubo que va a la alcachofa del fondo del cárter, que además va provisto de junta de vitón arriba y abajo.


Le dije al mecánico que si veía que el casquillo no entraba bien ajustado, que si le veía holgura, no lo montara y me pidiera la original, pero me comentó que entraba perfectamente ajustado, así que me lo montó y me comentó que desde luego para él también montaría ese invento, pero que a un cliente que viene con ese problema le tiene que montar el repuesto original, salvo que como yo le lleve lo que le quiera montar a su coche.
Ya no me aparece ese fallo al arrancar el coche durante dos segundos de baja presión de aceite, por muchos días que pase que no lo arranque, así que el fallo estaba ahí, el problema se estaba originando. El mecánico me dio la junta que quitó y no se veía mal, pero si estaba algo dura ya y el labio que hace el sello no recuperaba forma, así que ya estaba empezando a deteriorarse, de ahí el fallo en el arranque y está claro que iba a ir a peor, así que espero ya tener este tema zanjado para toda la vida que le quede al coche y tener en cuenta los que tengan el 2.0 jtdm que tienen que cambiarle dicha junta.

Enlace a la junta que he montado: https://www.ebay.es/itm/175188976092

Muy bien hecho, ¿qué fallo te salía en el arranque?¿o era sólo unas rayas de menos en el nivel?

Yo lo tengo pendiente para hacerlo en breves.... Por curiosidad ¿cuánto te cobraron por hacerlo?

Salu2
 

Chanoft

Alfista Compulsivo
Usuario Premium

Muy bien hecho, ¿qué fallo te salía en el arranque?¿o era sólo unas rayas de menos en el nivel?

Yo lo tengo pendiente para hacerlo en breves.... Por curiosidad ¿cuánto te cobraron por hacerlo?

Salu2
El fallo era que al arrancar a partir de unas horas parado o un día, me aparecía el fallo "baja (o insuficiente, no recuerdo ya) presión de aceite" en la pantalla durante dos segundos y se quitaba.
No estamos hablando del nivel, eso es otro tema, estamos hablando de la presión de aceite que mete la bomba para lubricación del motor.
Me cobraron de mano de obra 150€

Si te está dando ya ese fallo como a mí no tardes en cambiar la junta, se ve que ya no está estanca y se descarga al cabo de horas el aceite del circuito, luego al arrancar este está vacío y hasta que no se ceba (cambia hasta el sonido del motor al hacerlo) no hay presión de aceite y es cuando el fallo se quita, son dos segundos pero el arranque lo hace con poca o ninguna lubricación y esto no es bueno.
 
Última edición:

Dudi

Élite Alfista
Usuario Premium

El fallo era que al arrancar a partir de unas horas parado o un día, me aparecía el fallo "baja (o insuficiente, no recuerdo ya) presión de aceite" en la pantalla durante dos segundos y se quitaba.
No estamos hablando del nivel, eso es otro tema, estamos hablando de la presión de aceite que mete la bomba para lubricación del motor.
Me cobraron de mano de obra 150€

Si te está dando ya ese fallo como a mí no tardes en cambiar la junta, se ve que ya no está estanca y se descarga al cabo de horas el aceite del circuito, luego al arrancar este está vacío y hasta que no se ceba (cambia hasta el sonido del motor al hacerlo) no hay presión de aceite y es cuando el fallo se quita, son dos segundos pero el arranque lo hace con poca o ninguna lubricación y esto no es bueno.

Que va, para nada, cero fallos respecto a eso, nunca me lo ha dado, pero ahora (Febrero/Marzo) me toca la distribución y creo que lo haré conjuntamente.

Salu2
 

Chanoft

Alfista Compulsivo
Usuario Premium

Que va, para nada, cero fallos respecto a eso, nunca me lo ha dado, pero ahora (Febrero/Marzo) me toca la distribución y creo que lo haré conjuntamente.

Salu2
Es el 2.0 jtdm tu coche ¿verdad? pues en otras motorizaciones al parecer no lleva ese tipo de junta y por lo tanto no tiene problema.
 

Dudi

Élite Alfista
Usuario Premium

Es el 2.0 jtdm tu coche ¿verdad? pues en otras motorizaciones al parecer no lleva ese tipo de junta y por lo tanto no tiene problema.

Si, es el 2.0.

Salu2
 
Arriba