Ayuda ELM

alfonso315

Alfista Junior

Buenas pedía ayuda para saber cuál resistencia tengo que quitar, no encuentro la r04. Las fotos no se ven muy bien, trae tres cámaras pero casi mejor una sola y buena jejeje

IMG-20190813-WA0007.md.jpg IMG-20190813-WA0005.md.jpg
 

GRCerezo

Alfista Junior

En la placa, en cada cara, aparece un número al lado de cada componente. Los que empiezan por "C" son condensadores, y los que empiezan por "R" son resistencias.
@alfonso315 para poder indicarte, tienes que sacar una foto con más nitidez (no soy capaz de deducir la numeración ampliando la imagen)
 

GRCerezo

Alfista Junior


Tienes aquí el hilo... Pero aquí habla de la resistencia R14... (Lo miré por encima, no me paré a leerlo).
 

burbujafilm

Alfista Junior

al mio le quite la R04, pero luego hay que pontear unos pines si quieres tener acceso a todos los parametros. Por lo menos en mi caso si que tuve que hacerlo
 

Davidhebo

Alfista Compulsivo

No conozco este modelo en concreto de elm327 pero la resistencia que sale del chip de ocho patas es esta, por lo que por lógica debería ser esta, aunque no te lo puedo asegurar.

IMG_20190816_220842.jpg

Este es el que yo tengo, ahí está marcada la resistencia que quité y me funcionó perfectamente, ves como es la que sale del chip de 8 patas...

Screenshot_20190816_221244.md.jpg
 

alfonso315

Alfista Junior

Le quite la resistencia que me indico DavidHebo y la verdad fenomenal con Torque, pero el Alfa OBD no me va, lo descargué del foro. Dónde me pone las 5 cifras son las del variante no?, Osea 939-----. Las últimas 5 y pongo motor y me da a escoger centralita y pongo la primera la k pone para 1.9 y 2.4. llega a poner conectado pero no me hace nada más. Le di a lo de cambio de aceite para k me borrará lo de trocar motor y nada.
 

KikeAlfa

Alfista Junior

Las 5 cifras son el codecard, es un código que viene en una tarjeta con la documentación del coche, en teoría solo es necesario para entrar en algunos apartados de body computer
 
Última edición:

alfonso315

Alfista Junior

Buenas pues hoy trasteando con el OBD, con en coche en on y encendiendo un par de veces poco tiempo. Se me quedó sin batería, lo tuve k encender con pinzas. Puede ser que se jodiera algo o que tenga alguna fuga de corriente por eso?
 
Arriba