Consulta Ayuda con claqueteo extraño en JTD 2.4 20V

Equipo conectado

DavidAlfa166

Alfa Romeo 166 TI 2006
Usuario Premium

El 166 nuevo me está volviendo loco con un claqueteo que no consigo identificar, solo puedo decir que no se oye nada en la.zona de correas, sino por debajo, arriba y lado caja.
A veces suena, a veces no, ya sea en frío o en caliente.

Tras hacerle 2000km me dio por mirarle el aceite y no llegaba ni manchar la varilla!
Quedarían 2.5L a juzgar por lo que tuve que rellenar.
Pero en ningún momento se iluminó el testigo de fallo de presión de aceite así que no creo que pasase nada.

Algo me dice que el anterior dueño (El cual cuando se lo reclamé me respondió "Ah si, a veces lo hace" y no me contestó más) o el anterior más se despistó y de le quedó sin aceite y tiene alguna biela o cilindro gastado, pero quiero pensar que no puede ser porque algo así no se va así como así!

El motor no se sacude ni varía la potencia, ni cambia la corrección de inyectores cuando va o viene el ruido.

He probado a tirarme cuesta abajo con el motor apagado, y lo hace igualmente, así que dudo que sea problema de inyección.

Los útiles de calado cuadran perfectamente, tiene buena respuesta en bajos.

Levante levas, todo estaba bien, taqués duros y extendidos, aún así se los puse nuevos, con mismo resultado.

En última instancia tiene correas nuevas con sus tensores, damper y demás, aunque lo dicho, ahí no se oye.

En frío suena metalico 3 segundos, luego está el claqueteo que a veces dura 10 minutos, o no lo hace y aparece luego, va o viene por rachas como le da la gana!

Arranque en frío, esto suena siempre:

El ruidaco de las narices:

Y cuando se va:
 
Última edición:

FABRETA turbo

Bastión Alfista
Usuario Premium

Quita la correa de servicios y arranca , cuando la polea del cigüeñal esta mal hace ese ruido

Se encenderá la luz de la batería porque el alternador no gira pero no pasa nada
 

DavidAlfa166

Alfa Romeo 166 TI 2006
Usuario Premium

Que eso está todo cambiado jaja. Y no suena nada por las correas.

Vamos a ver, si fuera biela, como explicar que se vaya el ruido aleatoriamente?
Le puedo meter un apretón, y el ruido irse o aparecer.
Y una vez aparece o se va, tarda en volver a cambiar , normalmente tras algunas estiradas o un rato de conducción tranquila.
Una biela sonaría especialmente en caliente, y aquí si tal ocurre más bien al revés, aunque no siempre.

Lo mismo arranco en frío y silencio absoluto hasta un buen rato después, o bien aguantar claclclaclacla hasta que calienta y se quita la tontería.

Comprare un kit de cojinetes estándar, y a ver si en agosto bajo el cárter, y si no está mal, pues a devolver las piezas.
No creo que tenga daño en el cigueñal...

Me está sacando de mis casillas!

Tengo un kit de bimasa a estrenar y un GTB2260VK pero eso quedará estancado hasta que averigüe que narices ocurre aquí.
 
Última edición:

Alfalfa 166

Alfista Compulsivo

lo unico que te puntualizo, que por muy bien que esten las tapetas o cojinetes que dices, ya que lo desmontas, ponle las nuevas.
por bien que esten, seran mejores las nuevas.
 

DavidAlfa166

Alfa Romeo 166 TI 2006
Usuario Premium

Pues seguimos en las mismas, hay dias que no suena en todo el dia. Otros que esta gili*** y le cuesta una eternidad irse.
Puedo estirarlo a 5000rpm sin ningun ruido extraño, dudo mucho que fuera el caso con cojinetes bielas jodidos.
Creo que va a ser el bimasa, porque cuando lo hace, le doy toques rapidos y cortos al acelerador y a veces cuadra justo en cierta posicion, que suena "tock" o incluso "CLACK" casi martillo-yunke.
Y despues de haber visto una cantidad enorme de videos de biela, puedo decir que no suena con ese sonido "clock" profundo.

Eso no descarta que tenga algun piston tocao... En fin sigo con un cabreo de tres pares por la estafa esta, me he informado de las opciones y legalmente estas bien jodido cuando es entre particulares, tienes que ir por lo civil... una proceso largo y costoso, ya que tienes que pagar tu todo mientras no ganes (Si es que lo ganas), y el perdedor paga todos los costes.
 

FABRETA turbo

Bastión Alfista
Usuario Premium

Pues seguimos en las mismas, hay dias que no suena en todo el dia. Otros que esta gili*** y le cuesta una eternidad irse.
Puedo estirarlo a 5000rpm sin ningun ruido extraño, dudo mucho que fuera el caso con cojinetes bielas jodidos.
Creo que va a ser el bimasa, porque cuando lo hace, le doy toques rapidos y cortos al acelerador y a veces cuadra justo en cierta posicion, que suena "tock" o incluso "CLACK" casi martillo-yunke.
Y despues de haber visto una cantidad enorme de videos de biela, puedo decir que no suena con ese sonido "clock" profundo.

Eso no descarta que tenga algun piston tocao... En fin sigo con un cabreo de tres pares por la estafa esta, me he informado de las opciones y legalmente estas bien jodido cuando es entre particulares, tienes que ir por lo civil... una proceso largo y costoso, ya que tienes que pagar tu todo mientras no ganes (Si es que lo ganas), y el perdedor paga todos los costes.
En serio te planteas reclamar algo después de comprar un coche de 20 años???
 

DavidAlfa166

Alfa Romeo 166 TI 2006
Usuario Premium

Si dices que esta perfecto es que está PERFECTO.
Si tiene cositas, pues dices que tiene COSITAS.
Y si tiene un ruidaco a biela, pues comentas LE SUENA LA BIELA.
No lo llevas en caliente a ver si hay suerte y no suena, y se lo lleva, sabiendo que denunciar entre particulares está difícil y tienes las de ganar.

Joder, que tendra que ver qué tenga 20 años, como si es un Ford T de 120 años, esto se llama estafar.
Que no hablo de algo que ha ido apareciendo, lo ha hecho desde el primer arranque en frio.
 
Última edición:

Lastgoodbye

Alfista Junior

Mi cherokee tenía ese sonido que me traía loco, y de motor siempre estuvo perfecto.

Supongo que era de algún periférico, o bimasa....pero de motor no era.
 

FMG_V6_btb

Alfista Junior

Perdona, pero en ningún sitio has dicho que has cambiado el damper... sí mencionas las correas
Bueno, suerte con la búsqueda.
 
Arriba