Aviso mantenimiento programado

racinglfy

Alfista Junior
Usuario Premium

Buenas compañer@s.
He mirado por el foro pero no tengo claro como borrar el aviso que aparece en la pantalla de mi 147, que indica que le quedan X kilómetros para realizar el mantenimiento programado. He visto que podía ser pulsando el botón + y - de los km, pero no se borra. Y no sé qué pasará cuando llegue a 0 km.
Se tiene que hacer con el pc y el programa de alfa, qué apartado sería?
Gracias, como siempre.
 

ina

Hemen
Usuario Premium

No tienes que hacer nada, cuando llegue a cero o lo quieres dejará de salir el aviso.

Bueno si que tienes que hacer algo que es pasar la revisión
 

racinglfy

Alfista Junior
Usuario Premium

Buenas Ina, la revisión la pasé hace 2000km se ve que el mecánico no me lo reinició,. lo que quiero saber es eso, como ponerlo para que me avise cuando realmente me toque pasarla. tenía antes un peugeot y era al arrancar el coche reseteando los km con un botoncito, pero aquí no lo veo claro. gracias.
 

racinglfy

Alfista Junior
Usuario Premium

De acuerdo barry147, y dentro del multiecuscan, sabes el menú donde hay que entrar o el apartado?. por no liarla. gracias.
 

barry147

Barcelona
Usuario Premium

Hace tiempo que no trasteo el multiecuscan. Utilizo alfaobd.

Si te sirve :

Alfa /147/panel instrumentos/panel vdo /diagnósticos activos / cancelar info servicio.
 
U

Usuario eliminado 20326

Visitante
Hace tiempo que no trasteo el multiecuscan. Utilizo alfaobd.

Si te sirve :

Alfa /147/panel instrumentos/panel vdo /diagnósticos activos / cancelar info servicio.
Muy buenas compañeros.
En el fiat ecus scan :
El aviso se borra en el menú principal. En vez de seleccionar motor, hay que seleccionar servicio.
Alfa /147/Servicio/Interval Service Reset /Ajustes /Reset ( Te manda poner el intervalo para el proximo aviso, yo pongo 10K)
Un saludo
DF
 

Paco Plaza

Alfista Compulsivo
Usuario Premium

Hola, me paso lo mismo en el 156, mantenimiento realizado y se les olvido ponerlo a cero y ahora cada vez que subo me sale la nota.
Creo haber leido en algún hilo de este magnifico foro que exixtia alguna cominación con los botones del info center que reseteaba el mantenimiento.
Yo uso el Alfaobd y no tengo narices de poder resetearlo.
Os suena?
Saluti Famiglia.
 
Arriba