Averia presion de aceite giulia...

belo

Gigante Alfista
Usuario Premium

a mí en las dos últimas revisiones me lo han entregado justo en el máximo. Imagino que al ser gasolina no hay problema porque no ocurre lo del aceite en el filtro de aire.
 

GRCerezo

Bastión Alfista
Usuario Premium

Gracias y si tiene tela el tema, entiendo que se mira desde la pantalla , curiosamente me fije me lo entregaron a falta de una rayita en el nivel ya sé la explicación
Si tiene más de 65mm de aceite te va a manchar el filtro del aire.
Los milimetros se miden con el AlfaOBD o el Multiecuscan.
 

nacho

Gigante Alfista
Usuario Premium

a mí en las dos últimas revisiones me lo han entregado justo en el máximo. Imagino que al ser gasolina no hay problema porque no ocurre lo del aceite en el filtro de aire.

Al máximo me lo suelen dejar también, y sin problema, le deben tener tomada la medida. Las 2 primeras veces si se pasaron un poco, pero como digo, te salta aviso en el cuadro, y te sacan unos pocos mililitros y ya. Las 5 veces siguientes, bien.
 

belo

Gigante Alfista
Usuario Premium

Al máximo me lo suelen dejar también, y sin problema, le deben tener tomada la medida. Las 2 primeras veces si se pasaron un poco, pero como digo, te salta aviso en el cuadro, y te sacan unos pocos mililitros y ya. Las 5 veces siguientes, bien.
aparte imagino que al no tener regeneraciones de FAP, tampoco tenemos peligro de aumento de nivel.
 

jabibi

Alfista Consagrado
Usuario Premium

Al máximo me lo suelen dejar también, y sin problema, le deben tener tomada la medida. Las 2 primeras veces si se pasaron un poco, pero como digo, te salta aviso en el cuadro, y te sacan unos pocos mililitros y ya. Las 5 veces siguientes, bien.
Y digo yo si no tiene. Varilla de aceite por donde lo sacan, por donde se rellena ? Supongo que una jeringa y tubo
 

nacho

Gigante Alfista
Usuario Premium

jabibi

Alfista Consagrado
Usuario Premium

Con una chupona me dijeron.
He estado liado esta mañana y por donde se mete no creo, debe tener algún respiradero o sitio para acceder al cárter directamente tipo caja de cambios, a ver si alguno me ilumina porque ir a taller para eso una jodienda
 

alfanacleto

Gigante Alfista
Usuario Premium

Coño, por el tapon de rellenado, que nada tiene que ver con la cala...
 

jabibi

Alfista Consagrado
Usuario Premium

actualizo

Tras revisión me sigue saliendo el tema cuando queda unas horas parado en el arranque durante 10,15 segundos no sé si el sensor está mal o es la falta de aceite y hasta que no circula y coge presión no se quita, no da fallo en la diagnosis pero el tema que no me gusta porque no se si detrás de esto puede aparecer algo más grave en un futuro.
No se que mirar porque la respuesta oficial es que está todo bien y que no se puede poner más aceite por tema regeneraciones, aceite y filtro ni 1000 kms tienen.

BCD8C607-24F5-45F7-A850-4A81B5C3EDEE.md.jpg
 
Última edición:

jabibi

Alfista Consagrado
Usuario Premium

actualizo

Tras revisión me sigue saliendo el tema cuando queda unas horas parado en el arranque durante 10,15 segundos no sé si el sensor está mal o es la falta de aceite y hasta que no circula y coge presión no se quita, no da fallo en la diagnosis pero el tema que no me gusta porque no se si detrás de esto puede aparecer algo más grave en un futuro.
No se que mirar porque la respuesta oficial es que está todo bien y que no se puede poner más aceite por tema regeneraciones, aceite y filtro ni 1000 kms tienen.

BCD8C607-24F5-45F7-A850-4A81B5C3EDEE.md.jpg
Me autocito

Rebuscando por la red encuentro esto que cambiaron para solucionar el tema en un Stelvio.
Son un montón de cosas para algo en principio normal como me dicen

3A8191D5-97C6-42F4-9EDD-1DE43199C6C7.md.jpg
 

GRCerezo

Bastión Alfista
Usuario Premium

Me autocito

Rebuscando por la red encuentro esto que cambiaron para solucionar el tema en un Stelvio.
Son un montón de cosas para algo en principio normal como me dicen

3A8191D5-97C6-42F4-9EDD-1DE43199C6C7.md.jpg
Le hicieron la distribución aprovechando que le cambiaban la bomba de aceite, el regulador de presión y el filtro.

Resumen: cambiaron todos los elementos excepto la tubería...y desconocen el fallo.
 

jabibi

Alfista Consagrado
Usuario Premium

Le hicieron la distribución aprovechando que le cambiaban la bomba de aceite, el regulador de presión y el filtro.

Resumen: cambiaron todos los elementos excepto la tubería...y desconocen el fallo.
No lo sé, eso es lo que le hicieron al Stelvio por mismo fallo, al mío distribucion aún no le toca
 

jabibi

Alfista Consagrado
Usuario Premium

Le hicieron la distribución aprovechando que le cambiaban la bomba de aceite, el regulador de presión y el filtro.

Resumen: cambiaron todos los elementos excepto la tubería...y desconocen el fallo.
He conseguido factura antes de entrega de reparaciones al mío por el fallo que persiste siempre en primera arrancada, le cambiaron cosas y sigue la feria. Por lo que me contaron extraoficial le cambiaron el aceite fuera de alfa y eso le provocó fallos tuvieron que descarbonizar motor, cauda,reguladores,sensor ….,
Ya veremos mañana lo dejo

35E1C818-5AE9-4BDF-87AB-B0D92157F600.md.jpg
 

Davidsb

Gran Alfista
Usuario Premium

He conseguido factura antes de entrega de reparaciones al mío por el fallo que persiste siempre en primera arrancada, le cambiaron cosas y sigue la feria. Por lo que me contaron extraoficial le cambiaron el aceite fuera de alfa y eso le provocó fallos tuvieron que descarbonizar motor, cauda,reguladores,sensor ….,
Ya veremos mañana lo dejo

35E1C818-5AE9-4BDF-87AB-B0D92157F600.md.jpg
Pero, ¿qué aceite le echaron? Para liarla así le debieron de echar el aceite que
se le echaba a los Seat 131 en la época.
 

jabibi

Alfista Consagrado
Usuario Premium

Pero, ¿qué aceite le echaron? Para liarla así le debieron de echar el aceite que
se le echaba a los Seat 131 en la época.
Ni idea le pondrían cualquier cosa o se equivocaron directamente al menos lo repararon todo en principio si me persiste el tema este del aceite y un error P0409 relativo a la EGR que no y tiene nada que ver es intermitente
 

JFRYUN

Élite Alfista
Usuario Premium

actualizo

Tras revisión me sigue saliendo el tema cuando queda unas horas parado en el arranque durante 10,15 segundos no sé si el sensor está mal o es la falta de aceite y hasta que no circula y coge presión no se quita, no da fallo en la diagnosis pero el tema que no me gusta porque no se si detrás de esto puede aparecer algo más grave en un futuro.
No se que mirar porque la respuesta oficial es que está todo bien y que no se puede poner más aceite por tema regeneraciones, aceite y filtro ni 1000 kms tienen.

BCD8C607-24F5-45F7-A850-4A81B5C3EDEE.md.jpg
Esa respuesta oficial ante la queja de falta de presión es absurda, “ya tiene suficiente aceite y no podemos añadir más, etc ……. “, el problema es que ”falta presión”, no que falte aceite, la falta de aceite podria ser uno de los motivos por los que falte presión al circuito, pero si hay suficiente aceite, como ellos mismos afirman…… y sigue marcando falta de presión….. tendrán que diagnosticar que produce esa falta de presión, fallo de la bomba, obstrucciones, circuito dañado, esto son solo conjeturas, y cuando la respuesta a un problema es conjeturar es evidente que no se ha hecho lo necesario, o han sido incapaces de tener la certeza de dónde está el problema, que es su obligación como concesionario oficial de la marca.
En mi opinión, para evitar las consecuencias que, por una mala atención a tu reclamación, pudiera provocar averías de más importancia, volvería al concesionario, pediría que revisen el problema, con hoja de entrada en la que aparezca lo que reclamas y los síntomas, solo para dejar constancia, esto te permitiría, si la cosa va a peor (esperemos que no) que existe una responsabilidad del concesionario, que no ha actuado a tiempo, a pesar de tus avisos, y con ello poder reclamar con cierto éxito.
En fin, cuando suceden estas cosas viene muy bien ser precavido y tomar medidas para dejar constancia de las cosas, que pasan de ser palabras que se lleva el viento, a ser pruebas válidas cuando se deja por escrito.
Suerte compañero, seguro que esto acabará siendo una minucia que no tendrá consecuencias, pero por si acaso…..
 

jabibi

Alfista Consagrado
Usuario Premium

Esa respuesta oficial ante la queja de falta de presión es absurda, “ya tiene suficiente aceite y no podemos añadir más, etc ……. “, el problema es que ”falta presión”, no que falte aceite, la falta de aceite podria ser uno de los motivos por los que falte presión al circuito, pero si hay suficiente aceite, como ellos mismos afirman…… y sigue marcando falta de presión….. tendrán que diagnosticar que produce esa falta de presión, fallo de la bomba, obstrucciones, circuito dañado, esto son solo conjeturas, y cuando la respuesta a un problema es conjeturar es evidente que no se ha hecho lo necesario, o han sido incapaces de tener la certeza de dónde está el problema, que es su obligación como concesionario oficial de la marca.
En mi opinión, para evitar las consecuencias que, por una mala atención a tu reclamación, pudiera provocar averías de más importancia, volvería al concesionario, pediría que revisen el problema, con hoja de entrada en la que aparezca lo que reclamas y los síntomas, solo para dejar constancia, esto te permitiría, si la cosa va a peor (esperemos que no) que existe una responsabilidad del concesionario, que no ha actuado a tiempo, a pesar de tus avisos, y con ello poder reclamar con cierto éxito.
En fin, cuando suceden estas cosas viene muy bien ser precavido y tomar medidas para dejar constancia de las cosas, que pasan de ser palabras que se lleva el viento, a ser pruebas válidas cuando se deja por escrito.
Suerte compañero, seguro que esto acabará siendo una minucia que no tendrá consecuencias, pero por si acaso…..
Gracias, pensamos igual y en ello estoy, mañana se queda con la OR especificando todo.
Lo he puesto en otro post pero te adjunto aquí lo último que hicieron.Soy bastantes pijotero con mis coches me gusta este al día sin historias, puedo parecer pesado per en 35 años conduciendo nunca me quede tirado, espero siga la racha

A0E7868C-7B61-4A7E-9E4D-7003AB941F4A.md.jpg
 

JFRYUN

Élite Alfista
Usuario Premium

Gracias, pensamos igual y en ello estoy, mañana se queda con la OR especificando todo.
Lo he puesto en otro post pero te adjunto aquí lo último que hicieron.Soy bastantes pijotero con mis coches me gusta este al día sin historias, puedo parecer pesado per en 35 años conduciendo nunca me quede tirado, espero siga la racha

A0E7868C-7B61-4A7E-9E4D-7003AB941F4A.md.jpg
Con toda seguridad, estoy convencido que sera una verdadera nimiedad, porque una falta de presión de aceite cuyo origen fuera grave tendría ya un diagnostico, pero la verdad es que, siendo un pijotero, como lo soy yo también, me imagino que con ese aviso en mi cuadro estaría incluso con angustia, ya lo tendría todo por escrito…. y desde luego, aunque después no fuera nada, estaría dándole más vueltas que una noria.
En mi opinión lo haces muy bien, y no te preocupes por si te pasas en la petición de papeleo y en hablar con el jefe de taller o con cada uno de los mecánicos o con atención al cliente, cosa que yo ya habría hecho, pues es otro paso que deja rastro y además hace intervenir a Alfa Romeo, que va a llamar al concesionario, que si por cualquier causa ha “pasado” un poquito del asunto se va a poner las pilas de manera inmediata.
 
Por si puedo aportar mi granito de aren sobre el tema.
Tengo un Stelvio de 2017 y me apareció este error de presión insufiente des de el principio de tenerlo. El cambio de aceite era la solución hasta el momennto, pero este cambio de aceite se hacía siempre 5.000 km antes de lo que le tocaba el realidad.
Después de volverse loco el mecánico y que ver quer todo estaba bien en todos los sitios preuntó a la marca.

Al final parece que el problema es un tapón que controla la presión de aceite que está mal calibrado (o roto no sé) y que parece que es típico de estos motores. El tapón vale unos 20 pico € y se debe cambiar el aceite conjuntamente.

saludos
 
Arriba