Averia luz de posición dcha y Freno

chriss

Alfista Junior

Buenas a ver si me podéis ayudar, he desmontado medio coche, maletero, cambiado fusibles...

El tema es que yo usaba Led en posición dcha e izq desde hace años y 0 problemas. Me empezo a salir esta semana "Avería en luz de posición Dcha". Bueno cambio por una nueva y seguimos igual. A todo esto las led seguian dando luz, no había problema solo el aviso en el cuadro.

Voy y compro luces de posición de filamento de toda la vida. Las W5W. Cambio las 2 dcha e izq

Seguimos con el dichoso problema... Me doy cuenta que el fallo sale justo al pisar el freno.

Decido poner las luces de pos. en ON y ahora al pisar el freno... Me sale "Avería en la luz de freno"... Si apago las luces el fallo cambia a "Avería en luz de pos. dcha"

He cambiado varios fusibles relacionados con el tema iluminación. He desmontado el maletero y soltado la luz de freno, le he echado limpiacontactos... Todas las luces funcionan bien en el coche salvo el error que pita cada 2 por 3... He soltado hasta el mazo de cables que va al faro dcho y le he echado limpia contactos.

Estoy perdidismo... Gracias
 
Última edición:

sivoycon

Alfista Veterano

cosa mas rara tron!!
 

moreno100

Alfa 156 2.4 JTD REPRO "Powered by ALFANACLETO"

Revisa el mazo de cables que hay entre el portón y la carrocería. A mi en el 56 ya se han roto dos veces. De abrir y cerrar el portón se terminan partiendo.
Empieza por ahí.


Enviado desde mi Mi A1 mediante Tapatalk
 

sivoycon

Alfista Veterano

el problema es que da fallo pero si luce
 

moreno100

Alfa 156 2.4 JTD REPRO "Powered by ALFANACLETO"

el problema es que da fallo pero si luce
Hostia, entonces es raro, no obstante yo lo revisaba igualmente, no vaya a ser que se hayan pelado y juntado algún cable y te esté dando por saco. Poco más se me ocurre.


Enviado desde mi Mi A1 mediante Tapatalk
 

sivoycon

Alfista Veterano

por eso te digo,raro raro a ver si da con el fallo y que nos comente
 

chriss

Alfista Junior

Revisa el mazo de cables que hay entre el portón y la carrocería. A mi en el 56 ya se han roto dos veces. De abrir y cerrar el portón se terminan partiendo.
Empieza por ahí.


Enviado desde mi Mi A1 mediante Tapatalk
Juerr jajaja pues me imagino que algún cable de señal habrá. Aunque ilumine todo... Gracias miraré qué pereza
 

2DS

2DS siempre cerca

Sabes que si la bombilla no es la correcta puede lucir y dar fallo?
 

chriss

Alfista Junior

Sabes que si la bombilla no es la correcta puede lucir y dar fallo?
Es la correcta porque sino no entraría en el casquillo. Y sino fuese la correcta por voltaje o vatios. O una de 2 o no enciende o se funde.
 

2DS

2DS siempre cerca

Por watios,pasa en las ducato con las de matricula por ejemplo
 

Jmcc

Alfista Compulsivo

Es la correcta porque sino no entraría en el casquillo. Y sino fuese la correcta por voltaje o vatios. O una de 2 o no enciende o se funde.
Si da más watios, se enciende con más potencia. Si da menos, se enciende más tenue.

Si es de 24 voltios, se enciende más tenue.
 

Jmcc

Alfista Compulsivo

Revisa portón y si puedes, las "pistas" dentro del piloto.
 

jjsanpa

Alfista Junior

A mí me pasa lo mismo, yo pensaba que era la batería, pensaba comprar una nueva está tarde.
Pero me voy a esperar a revisar el portón, porque también he cambiado bombillas y he utilizado limpiacontactos.
Cosas raras.
 
Arriba