Festival Alfa Romeo en Alfistas

Asientos deportivos Giulia

Angel Gutierrez Rodriguez

Alfista Junior
Usuario Premium

Bueno, llevo unos días con el coche, aún sin hacer la alineación proxy, os cuento mi experiencia.
El tema de apertura espejos, antes nada más arrancar el coche se desplegaban, ahora hasta que no pongo la D o la R no actúan.
Y luego desde que los puse en su posición, no la han perdido, no he tenido que tocar el asiento ni nada, imagino que al no tocar nada pues se quedan ahí, mi coche no lo conduce nadie más, así que el tema memorias para mí no es tan importante siempre que esto continúe así, y no se muevan más
 

Franger

Alfista Junior
Usuario Premium

Pues entonces como los míos que tampoco pierden la posición, a no ser que toque los botones de las memorias e imagino que al tuyo le pase lo mismo, y como sólo lo conduzco yo es algo que no me importa tanto como para gastarme una cantidad importante en cambiar los retrovisores.

Puedo cambiar la posición del asiento las veces que quiera, siempre que no sea con las memorias, que los espejos no se mueven de su posición, y si lo hago con las memorias en cuanto está un tiempo parado el coche ya vuelve a funcionar bien, si continúan así por mí perfecto, la función principal para mí la cumplen que es más comodidad y sujeción
 

Angel Gutierrez Rodriguez

Alfista Junior
Usuario Premium

Pues entonces como los míos que tampoco pierden la posición, a no ser que toque los botones de las memorias e imagino que al tuyo le pase lo mismo, y como sólo lo conduzco yo es algo que no me importa tanto como para gastarme una cantidad importante en cambiar los retrovisores.

Puedo cambiar la posición del asiento las veces que quiera, siempre que no sea con las memorias, que los espejos no se mueven de su posición, y si lo hago con las memorias en cuanto está un tiempo parado el coche ya vuelve a funcionar bien, si continúan así por mí perfecto, la función principal para mí la cumplen que es más comodidad y sujeción
Opino igual que tú, es mí mismo caso
 

Angel Gutierrez Rodriguez

Alfista Junior
Usuario Premium

Buenas,
Hoy han intentado en el cocesionario hacerme una alienación proxy, para que deje de parpadear los kilómetros tras el cambio de los asientos, ha sido un intento rápido porque mi amigo no podía entretenerse y esto es a modo favor, pero nos ha dado error diciendo que hay un módulo desconocido para el bastidor tal.
Hay que hacer algo más antes de hacer este paso?
Gracias de antemano
 

pacman

Gran Alfista
Usuario Premium

Buenas,
Hoy han intentado en el cocesionario hacerme una alienación proxy, para que deje de parpadear los kilómetros tras el cambio de los asientos, ha sido un intento rápido porque mi amigo no podía entretenerse y esto es a modo favor, pero nos ha dado error diciendo que hay un módulo desconocido para el bastidor tal.
Hay que hacer algo más antes de hacer este paso?
Gracias de antemano
Que te confirme @DavidGT147 pero creo que no dio error ninguno al alinear los míos sin hacer nada más.
Por cierto que he cambiado los espejos míos por los de un veloce y solo se diferencian desde fuera en que el conector blanco tiene un par de cables más los del veloce. Ahora ya van las memorias. Todo ok aunque es un poco laborioso cambiarlos porque hay que desmontar y apartar la parte superior del panel de la puerta

725e5f4fd972b6b464338b1671f9831e.jpg
 

DavidGT147

Alfista Veterano
Usuario Premium

Buenas,
Hoy han intentado en el cocesionario hacerme una alienación proxy, para que deje de parpadear los kilómetros tras el cambio de los asientos, ha sido un intento rápido porque mi amigo no podía entretenerse y esto es a modo favor, pero nos ha dado error diciendo que hay un módulo desconocido para el bastidor tal.
Hay que hacer algo más antes de hacer este paso?
Gracias de antemano
En efecto, Witech2 detecta que tienes algo que no corresponde a tu VIN y no lo va a alinear, no soy (por desgracia) experto en esta herramienta ya que FCA nunca nos permitió licencias en Europa.
Utiliza MES/AlfaOBD para alinearlo y listo.
 

Patata

Alfista Junior
Usuario Premium

Que te confirme @DavidGT147 pero creo que no dio error ninguno al alinear los míos sin hacer nada más.
Por cierto que he cambiado los espejos míos por los de un veloce y solo se diferencian desde fuera en que el conector blanco tiene un par de cables más los del veloce. Ahora ya van las memorias. Todo ok aunque es un poco laborioso cambiarlos porque hay que desmontar y apartar la parte superior del panel de la puerta

725e5f4fd972b6b464338b1671f9831e.jpg
Compi, no habrás podido mirar a donde van esos cables extras no?
 
Arriba