Arranque en frío 2.4

#1
Hola Compañeros, por fín solucioné el problema de arranque en frío de mi Brera 2.4 210 cv.

Os repaso el proceso.

Con casi 100.000 kms comienza a arrancar mal en frío, acentuándose cada vez más.

Tras acudir a 2 talleres, no conocen el origen del problema.

Decido acudir al concesionario Oficial, para ver si existe alguna actualización y también pensando que allí darán con el problema.

Me dicen que al 99 % serán los inyectores, que hay que comprobarlos.

Saco el coche del conce y lo llevo a Bosch Car Service para comprobación de inyectores. Los inyectores están bien y no conocen el origen del problema.

Decido buscar en el foro un taller especialista de la marca en mi ciudad. Através del forero Faliqui, me comenta su experiencia en Taller Ruiz Motor, en avda Séneca, (Parque Alcosa) en Sevilla, aficionado a nuestra marca y decido llevarlo.

Se le instala un módulo electrónico, que al poner el contacto, envía a la ECU una señal con información de temperatura ambiente fría. El coche arranca perfectamente y tras 10 segundos, deja de enviar la señal.

Tras 1 mes de prueba, el coche sigue arrancando perfectamente.

Por lo visto es un fallo común en este tipo de motor.

He leido en el foro que hay una actualización de la marca para arranque en frío, pero en el conce donde acudí no me la ofrecieron. Vaya tela algunos concesionarios oficiales...

Si teneis un Alfa o cualquier otra marca y buscáis un taller, os lo recomiendo. Es un taller pequeño, no espereis lo último en talleres. Pero me solucionaron la avería, que es lo importante.

Espero que os sirva de ayuda.

Un saludo
 

andreas

Alfista Consagrado

#2
Hola pues gracias por el aporte. Este es el típico caso de socio que solo tiene 5 mensajes y que a veces criticamos que se menten por el foro solo para preguntar y luego si te he visto no me acuerdo, pues no este señor un 10.
 
#3
Buenas tardes , pues yo soy de Barcelona y tengo una problema en frio y en caliente mucho humo blanco, 2 talleres y mas de 2000€ gastados y sin resolverse el problema , estoy desesperado.
Anularon el filtro de partículas, los 5 injectores, cambiaron la cartografia. Y llevar comprobar bomba gasoil , calentadores nuevos,. Y veo que ya no saben que hacer .
Gracias chicos/as. Si me podeis dar un taller bcn o alguna idea.
Pf.
Alfa 159 SW jtdm 2400 con 210cv año 2010.
Muchas gracias.
 
#4
Buenas tardes , pues yo soy de Barcelona y tengo una problema en frio y en caliente mucho humo blanco, 2 talleres y mas de 2000€ gastados y sin resolverse el problema , estoy desesperado.
Anularon el filtro de partículas, los 5 injectores, cambiaron la cartografia. Y llevar comprobar bomba gasoil , calentadores nuevos,. Y veo que ya no saben que hacer .
Gracias chicos/as. Si me podeis dar un taller bcn o alguna idea.
Pf.
Alfa 159 SW jtdm 2400 con 210cv año 2010.
Muchas gracias.
 
Arriba