Alguien me recomienda un Taller alfa de confianza en valencia

Hola chicos, tengo un problema en mi Alfa Romeo 156 1.6 TS 120CV del 2002.

Venia de trabajar el motor se paro y nada que arranco mas, al apagarse me salio un aviso de presión de aceite baja, pare el motor y se apago en seco.

me quede en medio de la vía, un buen samaritano me ayudo a empujarlo hasta el arcén y pues a llamar grúa y toda la historia.

Intente arrancarlo muchísimas veces y nada, bien de batería, el arranque perfecto pero no encendía y ya lo deje tranquilo, La grúa tardo unos 45 minutos en llegar y misteriosamente el jodido coche arranco pero con cierto fallo y con el aviso de avería de motor y pues aborte el servicio de grua, arranco pa casa y a los 8 kilómetros como mucho se me volvió a parar y la cosa ya se complico mas por que me quede en medio de un tunel y aquello se lio parda, llego la policía y casi me crujen por que por alguna razón (cosas de los hijos) no cargaba ni triangulo ni chaleco, y esta vez nada que venia la grua, pero a la media hora el coche vuelve y arranca igual que antes y pude despejar la vía y buscar donde aparcar y justo ya cuando logro encontrar donde dejarlo viene y se para de nuevo.

Ya no he intentado rodarlo ni nada, el coche arranca pero a los 5 minutos se para.

El coche bien de aceite, de gasolina y de refrigerante.

Necesito saber que hacer y donde llevarlo, toda ayuda es bienvenida.
muchas gracias a todos
 

toni.vlc

Alfista Junior

Hola chicos, tengo un problema en mi Alfa Romeo 156 1.6 TS 120CV del 2002.

Venia de trabajar el motor se paro y nada que arranco mas, al apagarse me salio un aviso de presión de aceite baja, pare el motor y se apago en seco.

me quede en medio de la vía, un buen samaritano me ayudo a empujarlo hasta el arcén y pues a llamar grúa y toda la historia.

Intente arrancarlo muchísimas veces y nada, bien de batería, el arranque perfecto pero no encendía y ya lo deje tranquilo, La grúa tardo unos 45 minutos en llegar y misteriosamente el jodido coche arranco pero con cierto fallo y con el aviso de avería de motor y pues aborte el servicio de grua, arranco pa casa y a los 8 kilómetros como mucho se me volvió a parar y la cosa ya se complico mas por que me quede en medio de un tunel y aquello se lio parda, llego la policía y casi me crujen por que por alguna razón (cosas de los hijos) no cargaba ni triangulo ni chaleco, y esta vez nada que venia la grua, pero a la media hora el coche vuelve y arranca igual que antes y pude despejar la vía y buscar donde aparcar y justo ya cuando logro encontrar donde dejarlo viene y se para de nuevo.

Ya no he intentado rodarlo ni nada, el coche arranca pero a los 5 minutos se para.

El coche bien de aceite, de gasolina y de refrigerante.

Necesito saber que hacer y donde llevarlo, toda ayuda es bienvenida.
muchas gracias a todos
90% que sea el sensor del cigueñal, yo trabajo en Riba-roja de Túria y he estafo en alfa 11 años pero estamos dando citas para 2 semanas. Supongo que no podras esperar tanto asi que espero haberte ayudado y si algun dia te hace falta y te puedo ayudar aqui estoy.
Un saludo


Enviado desde mi iPhone utilizando Tapatalk
 
Hola compañero, no sabia que en riba roja había taller de alfa, yo trabajo en el polígono de alli y la cosa se me esta poniendo cuesta arriba. ( mi trabajo esta pendiendo de un hilo por este asunto de quedarme sin coche y tenia la esperanza que el taller me diera coche de sustitución pero me dijeron que no por el "tipo" de reparación que era)
Aquí en el foro hay una lista de talleres que recomiendan y lo lleve en grua el lunes a primera hora a un taller oficial alfa en valencia, la cosa es que hoy me vi obligado a llamar con algo de pena por que no tenia respuesta de ellos y me dijeron algo de un Sensor que no entendí bien de que era.

En teoría (sin decirme nada) pidieron la pieza y lo van a reparar (sin decírmelo antes) esta tarde, les llegaría la pieza hoy y la pondrían y lo sacarían a dar una vuelta y si todo estaba O.K me lo entregarían hoy pero ni me llamaron ni se nada, la verdad estoy muy nervioso, es un jodido trasto viejo al que le tengo mucho cariño, pero eso, es un coche ya con 17 años y me da miedo que ya tres dias en el taller, que pidieran una pieza sin ahtes consultármelo y resulte que no sea y que tanta mano de obra me cueste después un dineral.
estoy de los nervios tío.
 
Cuando sepas más cuéntanos.

Suerte y saludos
90% que sea el sensor del cigueñal, yo trabajo en Riba-roja de Túria y he estafo en alfa 11 años pero estamos dando citas para 2 semanas. Supongo que no podras esperar tanto asi que espero haberte ayudado y si algun dia te hace falta y te puedo ayudar aqui estoy.
Un saludo


Enviado desde mi iPhone utilizando Tapatalk
Bueno, acabo de regresar de recogerlo del taller, el Taller Elegido fue Auto Telleres Arenas que esta en la lista de recomendados de valencia en este foro, debo comentar que a pesar de que estaba muy asustado no fue para tanto y por el como me trataron en la recepción y la entrega no tengo queja alguna.

La diagnosis reporto 2 fallos, uno el Sensor de Cigueñal, Sensor de Revoluciones pero el fallo estaba en el las revoluciones según me explico el señor y al quedarse sin revoluciones la bomba de gasolina dejaba de mandar y pues pasaba lo que paso.

Total cobrado por el servicio de diagnosis + 2 , 75 horas de mano de obra, coste de la pieza y el Iva de todo pues me costo 247 Euros.

La verdad no me parece un precio exagerado aunque no tengo ni puta idea, lo he pagado muy a gusto y le acabo de meter 60 kilómetros de zapatilla a el coche para ver que todo esta sobre ruedas y estoy muy contento.
pues eso compañeros, fin de la historia.
 

toni.vlc

Alfista Junior

En ribarroja no hay taller de alfa, yo estoy en neumaticos soledad pero estube 11 años en motor village. A talleres Arenas los conozco son subconcesionario de motor village. Pues me alegro que ya lo tengas solucionado y por lo que veo no me equivocaba. Un saludo


Enviado desde mi iPhone utilizando Tapatalk
 
En ribarroja no hay taller de alfa, yo estoy en neumaticos soledad pero estube 11 años en motor village. A talleres Arenas los conozco son subconcesionario de motor village. Pues me alegro que ya lo tengas solucionado y por lo que veo no me equivocaba. Un saludo


Enviado desde mi iPhone utilizando Tapatalk
A vale, trabajamos en la misma calle, yo estoy en Transaher y siempre reposto al lado de tu curro.
 
Arriba