Alfa key code y fallo sistema vcr-vce

moises70

Alfista Compulsivo

Buenas tardes.

El Gt 1,9 jtd del 2005.

Al meter la llave e intentar arrancar 3 veces de cada 5 me salta el error de alfa key code y no me arranca el coche.

De repente se le pasa y ya arranca.

Esto por q es?

Hay más........

Una vez arrancado salta error vdc.. y a veces en marcha vce..cuando esto ocurre, deja de funcionar el tacografo..la temperatura, el medidor de gasoil, el asr....El velocidad de crucero no funciona tampoco.

A veces, ya una vez caliente el motor, al parar y volver arrancar 10 min más tarde, sigue ocurriendo todo esto, pero circulando, sale error centralita motor, y el cuadro vuelve a funcionar, eso sí, con la luz del triángulito encendida y el asr q nunca se conecta.

Cambie el cuadro, le hice un proxi y todo volvió a funcionar con normalidad, todo .

Eso fue el viernes.

El domingo al volver a arrancar, volvieron a salir todos los errores. A veces también da fallo de calentadores.


Por donde debo empezar a mirar, alguien puede orientarme un poco...

Gracias ..

Enviado desde mi SM-G930F mediante Tapatalk
 

Alfistas_kazurro

kuore_sportive

Es como si no le llega ninguna señal al cuadro. Yo comprobaría el cableado del cuadro de un extremo a otro, los conectores,es como si soltaras la clema de conexión cuando está arrancado, no se si me explico. Q no digo q no sea por otra cosa, pero a priori x ir descartando fallos.
 

moises70

Alfista Compulsivo

Muchas gracias... me pondré a ello...para descartar.

En el multiscan da constantemente error en la línea Can

Enviado desde mi SM-G930F mediante Tapatalk
 

Alfistas_kazurro

kuore_sportive

Error can bus huele a cableado comunicación ,,,, ... Parece eso problema conexion, pero a saber, de momento a seguir comprobano ese tema compañero.siemre y cuando el cuadro sea compatible q supongo q si, sigo en eso, cableado jeje saludosssss
 

moises70

Alfista Compulsivo

El cuadro es compatible...lo he visto funcionar en este coche

Enviado desde mi SM-G930F mediante Tapatalk
 

deick

Alfista Compulsivo

Que le pasa?

Enviado desde mi SM-G930F mediante Tapatalk
me falla el code al arranca de foma aleatoria, desmonto bat 10 y ya arranca y ayer po primera vez en fun cionamiento salto el tectigo vdc a vontinuacion fallo alfa code y se paro el coche
 
Arriba