Alfa 147 1.9 JTD - No coge (o marca) temperatura

AlfaUSR

Alfista Junior
Usuario Premium

Mi 147 ya está viejete, es de 2005 así que por el uso esporádico en ciudad que le damos he desistido de hacerle algún mantenimiento importante pero caro (p.ej. suspensiones, que ya las tiene trilladas, o tercer cambio de distribución; por tiempo que no kilometraje). A lo que voy: desde hace 3-4 años el indicador de temperatura del cuadro se dejó de clavar en los 90 ºC como todos los años desde que era nuevo, y empezó a quedarse en temperaturas de alrededor de 70 ºC. Ahora esto ha bajado aún más, en la foto os muestro una excepción, que pase de 60 ºC, pero incluso tras recorridos largos ahora se queda casi siempre prácticamente en 50 ºC, es decir, ni se mueve.

En el taller me dicen que hay que cambiarle los sensores de temperatura. Mi pregunta es doble: cuál creéis que puede ser el motivo, y si me lo puedo cargar si no le pongo arreglo. No tengo claro si es que el refrigerante no coge la temperatura, o es solo el cuadro el que no la refleja correctamente.

alfa147frio.jpg


Muchas gracias!
 

Auxerre

Alfista Junior
Usuario Premium

Posiblemente sea el termostato que se ha quedado abierto.
Cambialo, el motor debe trabajar a 88 C°.

Enviado desde mi HTC U11 mediante Tapatalk
 

Sam Mer

Gran Alfista
Usuario Premium

Como te dice el compañero, lo mas seguro es que tengas el termostato a averiado. Normalmente vienen con el sensor de temperatura incorporado.
Cambialo que merece la pena ya que el consumo se te reducirá y ganaras en fiabilidad mecánica.
En cualquier taller no deberia pasar los 80/100€
 

Charpon

Alfista Consagrado
Usuario Premium

Coincido con ellos, pero es más caro. En taller unos 200 euros.
 

JuanjoGP

Oráculo Alfista
Usuario Premium

Posiblemente sea el termostato que se ha quedado abierto.
Cambialo, el motor debe trabajar a 88 C°.

Enviado desde mi HTC U11 mediante Tapatalk
Pienso lo mismo. Termostato.
Yo lo cambiaría inmediatamente. Un motor fuera de su temperatura trabaja con exceso de riqueza , con ajustes y tolerancias fuera de parámetros de diseño , etc , etc ... todo problemas que se pagan a la larga.

Cambiarlo pero ya !

Saludos.
 

alfanacleto

Gigante Alfista
Usuario Premium

Primero que enchufen diagnosis y vean la temperatura real, no serias el primero que cambia el termostato y no es el culpable...
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Primero que enchufen diagnosis y vean la temperatura real, no serias el primero que cambia el termostato y no es el culpable...
Exacto. Puede estar el sensor defectuoso y falsear la medida en el cuadro. Me paso a mi.




Enviado desde mis Alfitas
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Esta reparación cuánto te costó?

Por cierto gracias a todos, me han sido muy útiles todas las respuestas.

Salu2!
A mi el precio del sensor, unos 15 euros. El montaje lo hice yo.

Enviado desde mis Alfitas
 

Gtsiano

Alfista Junior
Usuario Premium

Mi 147 ya está viejete, es de 2005 así que por el uso esporádico en ciudad que le damos he desistido de hacerle algún mantenimiento importante pero caro (p.ej. suspensiones, que ya las tiene trilladas, o tercer cambio de distribución; por tiempo que no kilometraje). A lo que voy: desde hace 3-4 años el indicador de temperatura del cuadro se dejó de clavar en los 90 ºC como todos los años desde que era nuevo, y empezó a quedarse en temperaturas de alrededor de 70 ºC. Ahora esto ha bajado aún más, en la foto os muestro una excepción, que pase de 60 ºC, pero incluso tras recorridos largos ahora se queda casi siempre prácticamente en 50 ºC, es decir, ni se mueve.

En el taller me dicen que hay que cambiarle los sensores de temperatura. Mi pregunta es doble: cuál creéis que puede ser el motivo, y si me lo puedo cargar si no le pongo arreglo. No tengo claro si es que el refrigerante no coge la temperatura, o es solo el cuadro el que no la refleja correctamente.

alfa147frio.jpg


Muchas gracias!
Eso mismo le pasaba a mi GT y era que el termostato se quedaba abierto, por más que lo usaba no pasaba de 70Cº y casi siempre trabajaba en 60Cº y la reparación me costó entorno a los 200€

Enviado desde mi VOG-L29 mediante Tapatalk
 

Sam Mer

Gran Alfista
Usuario Premium

He sido muy optimista con el precio de la repartición
Como han dicho los compañeros, esta mas cerca de los 200€ que de los 100€.
El caso es que yo mismo me hago estos pequeños trabajos y no estoy muy puesto con los precios de taller.

Hace poco cambie el mio:

-Horas de trabajo 1,5/2 h
-Coste del termostato original ( Berh ).... 45€
-Coste 5l Anticongelante Iada......10€
-Satisfacción por hacerlo uno mismo... Infinito
No es difícil, pero hay que tener herramientas y cierta maña

Suerte
 

Necky

Alfista Veterano
Usuario Premium

Acabo de cambiar hoy el termostato del alfa gt y 185 euros
 
Arriba