2 din alfa GT

Hola buenos dias gente! Llevo unos dias leyendo cómo montar una 2 din en un alfa GT con bose, pero no me queda claro, hay alguien que tenga algun tipo de croquis de la instalación??o algun video? No se, algo! Gracias de antemano!
 

pegaso1980

Alfista Junior

buenos dias Edgar,
no se si te ayudara pero bueno.
yo monte radio 2din y conecte los cables universales y se encendia pero no sonaba.No sonaba por que tengo amplificador tuve que coger cable gris del amplificador que va en unos de los conectores de los mandos del volante y alimentarlo para que sonara.
el problema que tengo es que se queda el amplificador siempre funcionando y me chupa bateria y le he puesto una tecla para desconectar la radio entera manualmente.
 

moises70

Alfista Compulsivo

Hola buenos dias gente! Llevo unos dias leyendo cómo montar una 2 din en un alfa GT con bose, pero no me queda claro, hay alguien que tenga algun tipo de croquis de la instalación??o algun video? No se, algo! Gracias de antemano!
Según saques la radio original lleva pegado un esquema de conexiones, aunque creo que hay uno en el manual de propietario.

Luego con el de tu unidad nueva es sólo ir cuadrando.


Para los mandos volante necesitarás un interface


Enviado desde mi SM-G930F mediante Tapatalk
 
Según saques la radio original lleva pegado un esquema de conexiones, aunque creo que hay uno en el manual de propietario.

Luego con el de tu unidad nueva es sólo ir cuadrando.


Para los mandos volante necesitarás un interface


Enviado desde mi SM-G930F mediante Tapatalk
 
Vale, la teoría la tengo clara entonces, el interface tambien lo tengo , pero queria saber como puedo sacar los cables para ir cuadrandolos? Estoy un poco pez aun en estos temas, te agradeceria una explicacion un poco para tontos tio gracias de antemano!
 
buenos dias Edgar,
no se si te ayudara pero bueno.
yo monte radio 2din y conecte los cables universales y se encendia pero no sonaba.No sonaba por que tengo amplificador tuve que coger cable gris del amplificador que va en unos de los conectores de los mandos del volante y alimentarlo para que sonara.
el problema que tengo es que se queda el amplificador siempre funcionando y me chupa bateria y le he puesto una tecla para desconectar la radio entera manualmente.
 
Yo he intentado alimentar el cable que va al conector amarillo de alfa( tengo entendido que es el de la etapa) y he intentado empalmarlo al cable de 12v del mechero pero ni aun asi me alimenta, sabes que puedo estar haciendo mal tio? Estoy un poco desesperaito ya porque veo q la peña lo hace muy facil pero a mi se me hace una montaña jaja gracias de antemano!
 

moises70

Alfista Compulsivo

Yo he intentado alimentar el cable que va al conector amarillo de alfa( tengo entendido que es el de la etapa) y he intentado empalmarlo al cable de 12v del mechero pero ni aun asi me alimenta, sabes que puedo estar haciendo mal tio? Estoy un poco desesperaito ya porque veo q la peña lo hace muy facil pero a mi se me hace una montaña jaja gracias de antemano!
Haz una foto de los cables y te digo como van.....
Mándame un privado y te paso mi número de teléfono, por wassap es más facil

Enviado desde mi SM-G930F mediante Tapatalk
 

Eot456

Alfista Veterano

Hola buenos dias gente! Llevo unos dias leyendo cómo montar una 2 din en un alfa GT con bose, pero no me queda claro, hay alguien que tenga algun tipo de croquis de la instalación??o algun video? No se, algo! Gracias de antemano!
Estaría muy bien que te presentaras en la sección apropiada para ello. Así nos enseñas tu GT!
Yo también quiero montar una 2DIN y estoy pendiente de un esquema claro para gente que, como yo, no tenga ni idea.
Un saludo
 

moises70

Alfista Compulsivo

Estaría muy bien que te presentaras en la sección apropiada para ello. Así nos enseñas tu GT!
Yo también quiero montar una 2DIN y estoy pendiente de un esquema claro para gente que, como yo, no tenga ni idea.
Un saludo
Mándame un privado.....y te explico como va con lo que tienes

Enviado desde mi SM-G930F mediante Tapatalk
 
Arriba