¡¡Ayuda!!, la radio se me enciende sola

kikio

Gran Alfista

Leñe! pues mira que busque y no lo vi... aun así, no veo la relación que dice GTStromboli del CD y que no se encienda. Yo tampoco he conseguido resetearla... la radio es la OEM Blaupunkt Alfa 937 CD Mp3 con Bose...

Saludos y gracias LULO147 creo que mirare a ver lo que te digo de quitar el cable de corriente directa a la radio... y listo así si quito la llave se supone que nada mas le dará corriente...

Saludos
 

LULO147

Gran Alfista

kikio dijo:
Yo tampoco he conseguido resetearla... la radio es la OEM Blaupunkt Alfa 937 CD Mp3 con Bose...
Si se ve en el video ::) le das a menú y vas pasando las opciones hasta que aparezca DEFAULT ¿no te sale? mi radio es la misma (mp3) y si lo lleva.

kikio dijo:
creo que mirare a ver lo que te digo de quitar el cable de corriente directa a la radio... y listo así si quito la llave se supone que nada mas le dará corriente...
Pero si lo quitas no le llegará corriente nunca. Hombre, así seguro que sola no se enciende ;D :p pero tendrás que ponerle un interruptor, digo yo...
 

GTStromboli

Alfista Consagrado

kikio dijo:
GTStromboli también te ha pasado a ti??? porque ahora que dices lo del CD... el dia que me paso sonaba como si quisiese sacar un cd que no existía... jummmmmmmm
Lo del chinorris... dudabas a caso que no estaba al tanto??? ;D ;D ;D si cada dia me meto y con el descuento del 15% se queda en unos 450 mas menos... que no esta nada mal... pero no se... ando un poco jodido de pelas... aunque tiene muchas cosas la verdad... de todas formas no sabemos la calidad que tiene, es lo malo...

LULO147 pues no se como se resetea la verdad... lo de los cables lo tengo claro, el problema es que no si quien enciende la radio, si la centralita del coche por el Canbus o la propia radio se activa a si misma... mirare a ver si quitando el cable gordo de la bateria, el rojo consigo que deje de encenderse si la llave no esta metida... a ver si consigo algo asi....

Saludos y GTStromboli contesta por Diossssssssssssssss :D
Hola Kikio, a ver la relación con lo que te digo del cd no es por fenómenos paranormales ni nada... a mi me pasó y me quedé a cuadros porque fueron 2 o 3 veces y con eso le metió un buen meneo a la batería ya que aparecía tras toda la noche

Y la cuestión de porqué de la relación con el CD es que precisamente un cd no lo lee bien la lente y ha causado que la centralita del equipo tras numerosos intentos se haya acabado desconfigurando y ahora ocurra eso, que sin un cd dentro, de repente se enciende, entre otras cosas.

Salu2
 

kikio

Gran Alfista

LULO147 dijo:
kikio dijo:
Yo tampoco he conseguido resetearla... la radio es la OEM Blaupunkt Alfa 937 CD Mp3 con Bose...
Si se ve en el video ::) le das a menú y vas pasando las opciones hasta que aparezca DEFAULT ¿no te sale? mi radio es la misma (mp3) y si lo lleva.

kikio dijo:
creo que mirare a ver lo que te digo de quitar el cable de corriente directa a la radio... y listo así si quito la llave se supone que nada mas le dará corriente...
Pero si lo quitas no le llegará corriente nunca. Hombre, así seguro que sola no se enciende ;D :p pero tendrás que ponerle un interruptor, digo yo...
LULO147 a mi eso de default no me sale...ni nada de lo del vídeo... debe ser mas antigua que la tuya la mía...
Lo de ponerle un interruptor, bueno... también puedo meterle un relé para que le de paso al encender el motor... un acción bajo llave analógico ;D

GTStromboli manda huevos con las desconfiguraciones eeh? jajaja entre esto y la ventanilla que va por libre cuando quiere... madre mía... tan difícil sera hacer una electrónica decente?? ???
Probare a meter un CD original y dejarlo dentro, aunque me parece un poco de coña... no se... ya contare lo que hago al final si...

Saludos y gracias a todos!!! ;D ;D ;D Sois GRANDES!!!
 

kikio

Gran Alfista

Bueno al final he utilizado esto para que me haga un positivo bajo llave nada mas y así no se me encienda la radio cuando le de por ahí...



Saludos y Gracias a todos
 
Hola !!! A mi 147 le pasa lo mismo.... y lo peor es que provoca que la bateria se descargue... lo he llevado a la alfa y no saben nada!!!
Si nos pueden ayudar o si algo te funciona por favor hazlo saber!!!
 

sico

Hay días tontos y tontos todos los días...

Kikio pasa este minibrico a bricos temporales o te reporto :p
 

LULO147

Gran Alfista

Sé que se llama proxy allignment. Si lo puedes hacer tú mismo o te lo tienen que hacer en el conce, eso ya no lo sé. Imagino que si que podrás hacerlo tú mismo, pero dependerá del cable y del software que utilices.
 
Arriba