Resultados de búsqueda

  1. Paco Plaza

    Consulta Aleatoriamente cundo le doy al arranque pierdo la batería

    Saludos Alfistas. Aleatoriamente cuando le doy al arranque parece que se desconecta la batería y se queda sin corriente. Cuando la primera vez abrí el capó y me puse hacer "magia" tocando la batería (con cariño siempre) y un poco los cables de esta así como la caja de conexiones que está encima...
  2. Paco Plaza

    Consulta Perdida de alimentación cuando le doy al arranque

    Hola compañeros Alfistas. Aleatoriamente mi querido 156 cuando le doy al arranque pierde la conexión eléctrica y se queda como si no hubiese batería. Cuando paso la primera vez saque la llave y abrí el capó para echar un vistazo y hacer un poco de magia: toco un poco los cables de la batería y...
  3. Paco Plaza

    AUMENTO EN EL CONSUMO TRAS SALIR DEL TALLER

    Saludos Alfistas. Tras salir del taller por falta de potencia e imposibilidad de moverme con el 156 1.9 16v, y habiendo realizado revisión de inyectores (dentro de los parametros admisibles), comprobación de culata ( estaba ok) y su repaso, sustitución de taqués, limpieza del colector de...
  4. Paco Plaza

    ANULAR EGR

    Tengo una duda y no es por casualidad... si anulo mecánicamente la EGR y no electrónicamente, me dara fallo la centralita? Ese posible fallo de la centralita puede hacer que el motor se ponga en modo "cuidadín"? Puedo anularla mecánicamente y funcionar normal hasta que la anule electrónicamente...
  5. Paco Plaza

    CLIMATIZADOR ENLOQUECIDO

    Hola queridos alfistas, soy nuevo en el foro y nuevo también en este mundo alfa. Un extraño sino me ha llevado por el camino de los vehículos italianos soy miembro del foro guzzistas y ahora de alfistas. De guzzis lo que me pidas, son cuarenta años con esa locura y esa pasión y ahora tratando de...
Arriba