Resultados de búsqueda

  1. Gabi

    Alternador Alfa 156 1.9 JTDm 150 SW

    Yo tambien tengo casi el mismo problema que tu. Por la mañana en frio o cuando está más tiempo parado se me queda el testigo de la bateria encendido y con acelerar un poquito se quita el testigo. Arranca muy bien, nunca se descargó y no noto ningun olor. No se que puede ser.
  2. Gabi

    Se apagó el motor y ya no arranca!! Ayuda porfavor!!

    Hola de nuevo alfistas!! Ayer por la tarde saqué el coche del taller y con 1050 € menos en el bolsillo :'( . Me lo dieron una semana despues de dejarlo. Me cambiaron la valvula de la bomba inyectora(por eso me perdía gasoil) y me la limpiaron. Total.. despues de un día el coche no volvió a...
  3. Gabi

    Pantalla infocenter 156

    En todos los desguaces que he ido por Madrid (La Torre, los de San Martin de la Vega) no encuentro nada de nada. En La Torre en los 156 ni siquiera hay algún motor. Nada de nada ???
  4. Gabi

    Se apagó el motor y ya no arranca!! Ayuda porfavor!!

    Primero daros las gracias a todos por las opiniones. Tengo que esperar hasta el lunes cuando vuelven del puente >:( para decirme que tiene. Lo curioso es que no es la primera vez que hecho Diesel GeForce (del caro) y nunca noté algún cambio. Gracias de nuevo compis!!
  5. Gabi

    Se apagó el motor y ya no arranca!! Ayuda porfavor!!

    El otro día, el viernes 25 octubre de 2012, fui a hechar 50 de euros de gasoil de la Galp. Diesel GeForce. Hicé unos 20 km y cuando salgo de una redonda, la pisé al fondo para adelantar y se me paró el coche total, se me encendió el testigo motor y se paró el motor. Al intentar arrancar, el...
  6. Gabi

    Averia sistema control del motor Coche no arranca

    Hola aflista/s. A mí me pasó casi igual que tu. El otro día, el viernes 25 octubre de 2012, fui a hechar 50 de euros de gasoil de la Galp. Diesel GeForce. Hicé unos 20 km y cuando salgo de una redonda, la pisé al fondo para adelantar y se me paró el coche total, se me encendió el testigo motor y...
  7. Gabi

    Pantalla infocenter 156

    Hola. Pues al final cuando fuí a comprarla, ya no estaba allí :'( :'( :'(. Qué pena, de verdad. El otro día cuando hacía como 1º o 2º max . Cuandó puse el contacto, sorpresa me pitó la pantalla y se encendió esta recuadro pequeño. Sabeis que es??
  8. Gabi

    alfa romeo 156 muchas dudas

    Ya te digo, el otro dia viniendo de Toledo por la A42 lo puse a 230 tranquilamente. Ronronea como un gatito!! jajajaja
  9. Gabi

    Pantalla infocenter 156

    Cuando la cambio, yo te aviso
  10. Gabi

    alfa romeo 156 muchas dudas

    Si.. ??? Flipé cuando lo descubrí, pero aun asi el coche va de maravilla.. ;D
  11. Gabi

    Pantalla infocenter 156

    Ok. Muchas gracias alfista! Aa.. una cosita que se me olvidaba. La informacion de la pantalla de donde se cambia?
  12. Gabi

    Pantalla infocenter 156

    Tengo que cojer la pantalla solo o todo el plastico ese?
  13. Gabi

    alfa romeo 156 muchas dudas

    El mío es del 2002. Me dio un sorpreson cuando encontre el papelito del cambio de aceite . En agosto del 2010 tenía 380.000 km y en la pantalla me sale un 140.000 km. Es un 1.9 JTD 115 cv. Anda de maravilla y tira como un toro. Creo que le añadío potencia porque tuve un Vectra del 97 115 cv de...
  14. Gabi

    Pantalla infocenter 156

    Hola alfistas. No se si hago bien en abrir este nuevo tema porque no encuentro otro tema similar. Tengo una duda. Mi 156 es del 2002 y tiene la pantalla infocenter grande y no me funciona. Hoy encontre en un desguace un 156 del 2003 creo, porque la pantalla del infocenter es mas pequeña y tal...
  15. Gabi

    Alfa Romeo 156 1.9 JTD

    Primero quiero cambiar las pastillas traseras, los amortiguadores,el reloj de la velocidad ya que es blanco y los otros son negros, la dichosa pantalla del infocenter que no funcionada nada de nada y tampoco el boton del mando de los intermitentes,a lo mejor el termostato porque cuando salgo a...
  16. Gabi

    Alfa Romeo 156 1.9 JTD

    Gracias y un saludo!!
  17. Gabi

    Alfa Romeo 156 1.9 JTD

    En el papel de la ITV pone que tenía 118000 y allí me enseña que tiene 138000. Cuando tenga un poquito de tiempo libre haré una cita a la casa de Alfa para hacerle una diagnosis!! Saludos
  18. Gabi

    Alfa Romeo 156 1.9 JTD

    Nada compi :-[ no funciona el dichoso botón de la punta del mando de los intermitentes, aunque estando frio el infocenter no responde, sigue estando el medio logo de Alfa Romeo :'(. Venía sin el cubre motor ??? No sale mucho humo al pisarle a fondo, solo un poquitín. Al ser mi primer coche...
  19. Gabi

    Alfa Romeo 156 1.9 JTD

    Hola a todos.Me llamo Gabi y os escribo desde Madrid. Es mi primer Alfa Romeo despues de un Renault Megane y Opel Vectra.!! Me presento yo tambien aqui con un 156 del 2002! Bueno, lo adquirí por 2500€ y bueno, le tengo que cambiar las pastillas traseras y los amortiguadores delanteros segurisimo...
  20. Gabi

    Alguien save como desmontar el infocenter de un 156?

    Hola compis, yo tambien tengo un problema con el infocenter, solo me enseña muy poquito el logo de Alfa Romeo y no se ve una m*erda, tampoco se como cambia las opciones, quiero decir saber que consumo llevas y esto. Puede ser alguna bombilla fundida??Gracias
Arriba