Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: No me llega corriente a cables de la radio  (Leído 129 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Septiembre 12, 2018, 04:46:08 pm

Desconectado Danielsan

  • Alfista Compulsivo
  • *
  • Mensajes: 354
    • Awards
  • Likes recibidos: 16
No me llega corriente a cables de la radio
« en: Septiembre 12, 2018, 04:46:08 pm »
Bueno, os comento, me he puesto a cambiarle el Nav original por una pantalla jvc, la cosa es, que he probado los cables, conectandolos a mano....y pumm la pantalla se ha encendido...sigo con el follon, e intentando sacar las clavijas originales, ha saltado una pequeña chispa, y pensaba que era el fusible pero no, no me llega corriente ahora a la toma, y he comprobado todos los fusibles que se me han ocurrido y nada..... a ver si a alguien se le ocurre algun remedio


Enviado desde mi iPhone utilizando Tapatalk

Septiembre 12, 2018, 04:47:24 pm
Respuesta #1

Desconectado Danielsan

  • Alfista Compulsivo
  • *
  • Mensajes: 354
    • Awards
  • Likes recibidos: 16
Re:No me llega corriente a cables de la radio
« Respuesta #1 en: Septiembre 12, 2018, 04:47:24 pm »



Enviado desde mi iPhone utilizando Tapatalk

Septiembre 12, 2018, 05:35:57 pm
Respuesta #2

Desconectado Danielsan

  • Alfista Compulsivo
  • *
  • Mensajes: 354
    • Awards
  • Likes recibidos: 16
Re:No me llega corriente a cables de la radio
« Respuesta #2 en: Septiembre 12, 2018, 05:35:57 pm »
Positivo continuo es lo que no me llega. El bajo llve si


Enviado desde mi iPhone utilizando Tapatalk

Septiembre 12, 2018, 07:08:13 pm
Respuesta #3

Desconectado barry147

  • Alfista Consagrado
  • *
  • Mensajes: 1281
  • Barcelona
    • Awards
  • Likes recibidos: 35
Re:No me llega corriente a cables de la radio
« Respuesta #3 en: Septiembre 12, 2018, 07:08:13 pm »
ese positivo continuo ..es de origen o lo has puesto tu/alguien ?

quizás tenga un fusible aéreo en algún punto del cable .

Septiembre 12, 2018, 09:51:05 pm
Respuesta #4

Desconectado Danielsan

  • Alfista Compulsivo
  • *
  • Mensajes: 354
    • Awards
  • Likes recibidos: 16
Re:No me llega corriente a cables de la radio
« Respuesta #4 en: Septiembre 12, 2018, 09:51:05 pm »
ese positivo continuo ..es de origen o lo has puesto tu/alguien ?

quizás tenga un fusible aéreo en algún punto del cable .
Ese es el positivo y negativo de la
Radio original. Y funcionaba, pero ya no🤦🏽‍♂️. He revisado los fusibles, y nada, todos ok. De echo llega el positivo bajo llave que debera de estar en el mismo fusible.
No sabia de donde sacar un positivo continuo, y lo he sacado del lector de la llave...nose si será buena idea...pero no tenia otro sitio mas a mano


Enviado desde mi iPhone utilizando Tapatalk

Septiembre 13, 2018, 01:04:06 pm
Respuesta #5

Desconectado sico

  • Gigante Alfista
  • *
  • Mensajes: 14606
  • Hay días tontos y tontos todos los días...
  • Awards Forero con 5 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • loquefaltaba.com
    • Awards
  • Likes recibidos: 173
Re:No me llega corriente a cables de la radio
« Respuesta #5 en: Septiembre 13, 2018, 01:04:06 pm »
Normalmente los alfas solo usan un positivo y hace falta sacar otro, el mejor sitio para sacar ese positivo, ya sea bajo llave o directo, es debajo del volante en la caja de fusibles y si le pones un fusible mejor que mejor. De el bombín de la llave es mejor no sacarlo, un problema electrico ahí podría derivarte en que el se pueda fastidiar el lector electrónico de la llave y no puedas ni arrancar el coche...

Un saludo.
Golf MKVI GTI, Nissan 200sx S13.


Septiembre 17, 2018, 01:00:29 am
Respuesta #6

Desconectado Realona

  • Alfista Veterano
  • *
  • Mensajes: 916
    • Awards
  • Likes recibidos: 72
Re:No me llega corriente a cables de la radio
« Respuesta #6 en: Septiembre 17, 2018, 01:00:29 am »
Me acabo de acordar por si te sirve, que en Amazon venden un kit para robar corriente de los fusibles. Es un fusible macho -hembra falso, que se aloja en cualquier hueco de la caja, se pone el fusible original en él y de ahí sale un cable de positivo y uno de masa. Vale entorno a los 12 euros y se vende para las dashcam. Let quitas la parte que hace de transformador de 12 a 5 y ya lo tienes.

Te adjunto una foto para que lo veas.


 


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información