Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: la radio se apaga y se enciende al subir volumen  (Leído 9843 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Agosto 31, 2010, 01:33:16 am

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
la radio se apaga y se enciende al subir volumen
« en: Agosto 31, 2010, 01:33:16 am »
tengo cambiados todos los altavoces, y me han prestado una radio alpine muy maja, el caso es que cuando subo el volumen poco a poco empieza a parpadear levemente, luego distorsiona la música y un poco mas se reinicia, y si no bajo el volumen el reinicio es constante

a que se debe? y me pasara lo mismo con la serie??


       Modificaciones de mi coche


Toda causa en el universo, tiene un efecto, y todo efecto tiene una causa, no pueden existir la una sin la otra.
Alfa romeo 147 q2 stage 2  2XX

Agosto 31, 2010, 01:35:49 am
Respuesta #1

Desconectado tananzas

  • Alfista Consagrado
  • *
  • Mensajes: 1085
    • Awards
  • Likes recibidos: 0
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #1 en: Agosto 31, 2010, 01:35:49 am »
coche arrancado o solo contacto?

Agosto 31, 2010, 01:38:05 am
Respuesta #2

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #2 en: Agosto 31, 2010, 01:38:05 am »
coche arrancado o solo contacto?
ambos ;)

Agosto 31, 2010, 01:39:06 am
Respuesta #3

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #3 en: Agosto 31, 2010, 01:39:06 am »
por cierto es esta

Agosto 31, 2010, 01:41:53 am
Respuesta #4

Desconectado tananzas

  • Alfista Consagrado
  • *
  • Mensajes: 1085
    • Awards
  • Likes recibidos: 0
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #4 en: Agosto 31, 2010, 01:41:53 am »
si kitas la caratula tiene un pekeño agujero donde ai un boton de reset pulsale i mantenlo unos segundos.. no creo que sea eso pero por si las moscas

Agosto 31, 2010, 01:50:23 am
Respuesta #5

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #5 en: Agosto 31, 2010, 01:50:23 am »
me han dicho que cambiara el fusible por otro 5amperios mayor pero no lo probé

Agosto 31, 2010, 01:55:01 am
Respuesta #6

Desconectado tananzas

  • Alfista Consagrado
  • *
  • Mensajes: 1085
    • Awards
  • Likes recibidos: 0
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #6 en: Agosto 31, 2010, 01:55:01 am »
si, cuando subes volumen y apaga suele ser tema del fusible pero parpadeos i eso no lo se

Agosto 31, 2010, 01:57:00 am
Respuesta #7

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #7 en: Agosto 31, 2010, 01:57:00 am »
si, cuando subes volumen y apaga suele ser tema del fusible pero parpadeos i eso no lo se
si pero muy leves

Agosto 31, 2010, 02:03:50 am
Respuesta #8

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #8 en: Agosto 31, 2010, 02:03:50 am »
buscando un poco, ponen que supuestamente el cable viene preparado para la de serie que tiene menos consumo y que lo mejor es tirar cable directo de la batería pero con un fusible

Agosto 31, 2010, 08:49:18 am
Respuesta #9

Desconectado Benotto

  • Alfista Compulsivo
  • *
  • Mensajes: 380
    • Awards
  • Likes recibidos: 1
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #9 en: Agosto 31, 2010, 08:49:18 am »
No debe ser un problema de fusibles porque el fusible si el consumo es superior al que soporta se abre y punto. Si fuera fusible, por ejemplo, al subir el volumen y por ende aumenta el consumo de la radio se abriria y tendrias que poner otro pero ese no es el problema.
Prueba: Desconecta una salida de altavoces al azar y prueba, luego con otra y otra pero siempre conectando la anteriormente probada a ver si descubres el problema porque puede ser culpa de algun(os) altavoz. Lo del parpadeo, si es leve puede ser hasta normal entre comillas. Comprueba la impedancia de los altavoces solo para confirmar que es "compatible" con la de la radio.
Ya me diras cosas. ;D
[

Agosto 31, 2010, 09:31:11 am
Respuesta #10

Desconectado Botica

  • Gran Alfista
  • *
  • Mensajes: 2334
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #10 en: Agosto 31, 2010, 09:31:11 am »
Ya que veo que el de la foto es mi alfa, decirte que a mi no me da ningun problema, pero por el tema de la luz que emite la botonera de led, te cuento que estuve mirando en el manual para solucionarlo y encontré esto:

Cita de: Manual de usuario
Activación y desactivación del modo de obscurecimiento
Cuando el modo de obscurecimiento esté activado, el visualizador se apagará para ahorrar en consumo de energía.
Esto, por lo tanto, ayudará a mejorar la calidad de sonido.

Pulse DISP/B.OUT (CDA-9815RB/CDA-9813R/CDA- 9812RX) O MUTE/B.OUT(CDA-9811R) y manténgalo pulsado durante al menos 3 segundos para activar el modo de oscurecimiento.
De esta forma, el visualizador se extraerá.

• Si presiona algún botón de la unidad durante el modo de obscurecimiento, la función aparecerá durante 5 segundos para mostrar la operación antes de volver a dicho modo.
Para cancelar el modo de oscurecimiento, mantenga presionado DISP/B.OUT (CDA-9815RB/CDA-9813R/CDA-9812RX) O MUTE/
B.OUT(CDA-9811R) al menos durante 3 segundos.

En nuestro caso es el boton que está a la derecha del play/pause. No se si te funcionará pero se me vino a la cabeza como posible problema.
Yo no he probado a hacerlo porque ayer no cogi el coche.

Suerte y de paso ilustrame en como vas de altavoces en el coche.

PD: Si quieres el manual mandame un privado con tu correo y te envio la parte en español.

EDIT: Se me ha ocurrido despues de escribir el post, prueba a darle volumen con el mando, no vaya a ser que sea un problema del boton del volumen de la caratula.
« última modificación: Agosto 31, 2010, 09:33:43 am por Bosco »
¿Alguien sabe donde conseguir clemas de asientos delanteros de un 147 primera fase?

AR 147 JTD 100 miseros cv

Agosto 31, 2010, 03:18:02 pm
Respuesta #11

Desconectado sico

  • Gigante Alfista
  • *
  • Mensajes: 14280
  • Hay días tontos y tontos todos los días...
  • Awards Forero con 5 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • loquefaltaba.com
    • Awards
  • Likes recibidos: 116
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #11 en: Agosto 31, 2010, 03:18:02 pm »
Los parpadeos y el apagado de la radio es por falta de corriente normalmente, puede que el fusible no se funda al demandar más la radio, lo más seguro es que se caliente, si no es cuestión de fusible yo le sacaría un positivo de otro lado con mayor sección de cable, no sea que el cable no aguante más ;)

Yo os lo digo por que esto mismo me ha pasado en más de un coche y suele ser problema de alimentación más que de los altavoces, de hecho en mi nissan me pasaba, fue ponerle un cable decente y una buena masa y desaparecer para siempre ;)
Golf MKVI GTI, Nissan 200sx S13.


Agosto 31, 2010, 03:37:18 pm
Respuesta #12

Desconectado tananzas

  • Alfista Consagrado
  • *
  • Mensajes: 1085
    • Awards
  • Likes recibidos: 0
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #12 en: Agosto 31, 2010, 03:37:18 pm »
pues ale ya sabes.. xD

A mi me ocurrio algo curioso en el coche de un amigo nos sucedia algo parecido, nos daba picos de tension,  vamos que fue el alternador pero lo curioso que solo sucedia con la radio y eso.. el alternador ai donde lo ves.. pero bueno me e salido del tema ;D

Agosto 31, 2010, 03:40:11 pm
Respuesta #13

Desconectado Botica

  • Gran Alfista
  • *
  • Mensajes: 2334
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #13 en: Agosto 31, 2010, 03:40:11 pm »
Otra posible puede ser que al darle volumen empiezan a haber vibraciones en el coche y que no tengas bien cogida la masa. Yo la meti en el ISO con una brico/chapuza y sin ningun problema.

Septiembre 01, 2010, 07:08:17 pm
Respuesta #14

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: la radio se apaga y se enciende al subir volumen
« Respuesta #14 en: Septiembre 01, 2010, 07:08:17 pm »
bueno ya vuelvo a tener mi radio de origen, y ahora solo me pasa que caundo subo un poco el volumen suena juuu, tengo todos los altavoces cambiados y a los traseros puenteados un 6x9 en total 4 altavoces4tweter y 2 6x9 con la de serie


clip
La radio se apaga y se enciende sola

Iniciado por Kapitan_Pirula

9 Respuestas
9211 Vistas
Último mensaje Enero 13, 2012, 04:46:28 pm
por Kapitan_Pirula
xx
subir volumen de la chica del nav+

Iniciado por capitantomate

6 Respuestas
1626 Vistas
Último mensaje Noviembre 11, 2010, 10:51:49 am
por capitantomate
xx
Como subir el del Volumen Blue&me???????????????????????

Iniciado por vgalera

16 Respuestas
4627 Vistas
Último mensaje Abril 04, 2011, 12:04:05 pm
por falarco
xx
Subir volumen en reproductor de serie alfa gt

Iniciado por rbotelle

8 Respuestas
1578 Vistas
Último mensaje Noviembre 15, 2016, 10:27:45 am
por Kyll3R
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información