Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: la radio no enciende con el contacto quitado  (Leído 2158 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Enero 29, 2012, 07:23:36 pm

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1673
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
la radio no enciende con el contacto quitado
« en: Enero 29, 2012, 07:23:36 pm »
buenas. tengo un problema en mi 156 que lo hace desde que lo compre de segundamano y es que la radio cuando quito el contacto se apaga y no hay manera de encenderla a no ser que vuelva a darle al contacto. he mirado el ingtime del menu y he probado con 3 radios originales y nada de nada no hay manera. alguien puede ayudarme

Enero 29, 2012, 08:09:20 pm
Respuesta #1

Desconectado Izu

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5002
  • Awards Mención a la organización de una gran quedada alfista Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 3
Re:la radio no enciende con el contacto quitado
« Respuesta #1 en: Enero 29, 2012, 08:09:20 pm »
Hola, en la parte de atrás de la radio, entre todos los cables, tienes uno ROJO y otro AMARILLO, el amarillo son 12v directos de batería, y el rojo es 12v contacto, si unes el amarillo del mazo del coche con el ROJO y el AMARILLO de la radio, podrás encenderla siempre, y no se te apagara con el contacto.
Technical plotter & Graphic designer

OFF:156 GTA Selespeed y 1.8, 166JTD,stilo 140JTDm, BMW 118i,Leon Fr150
OFF: BMW R1150R,Xciting 500,CBR 600 Sport,majesty 400,Yamaha YZF 600R
ON:Citroen C5 HDI,Burgman 650cc

Enero 29, 2012, 10:09:52 pm
Respuesta #2

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1673
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
Re:la radio no enciende con el contacto quitado
« Respuesta #2 en: Enero 29, 2012, 10:09:52 pm »
gracias izu es una opcion que seguramente hare. aunque en principio lo que quiero intentar es que se encienda sin el contacto pero a su vez cuando cvalla con el coche y lo pare se apague. que segun me han dicho deberia ser asi de fabrica y no se por que el mio no va asi.

Enero 31, 2012, 02:22:00 pm
Respuesta #3

Desconectado sedicivalvole

  • Gran Alfista
  • *
  • Mensajes: 3425
    • Awards
  • Likes recibidos: 5
Re:la radio no enciende con el contacto quitado
« Respuesta #3 en: Enero 31, 2012, 02:22:00 pm »
Es la original? Si es así, seguramente el anterior dueño le modificó el cableado como dice Izu para que nunca se pudiera encender sin llave. Si la sacas y vuelves a poner el cableado como estaba, conseguirás lo que quieres.
Je ne porte pas le bijoux. Je les conduis.

ex-Fiat Brava 1.6 16v
ex-Alfa GT 3.2 V6
ex-Alfa 156 JTD 16v repro
Alfa GT 3.2 V6 + GLP (by www.Bi-Fuel.es ®)


Enero 31, 2012, 11:20:32 pm
Respuesta #4

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1673
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
Re:la radio no enciende con el contacto quitado
« Respuesta #4 en: Enero 31, 2012, 11:20:32 pm »
mañana mirare el cableado a ver que es lo que pasa. garacias por  el consejo. ya os contare cuando lo mire

Febrero 18, 2012, 05:00:49 pm
Respuesta #5

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1673
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
Re:la radio no enciende con el contacto quitado
« Respuesta #5 en: Febrero 18, 2012, 05:00:49 pm »
he mirado el cabbleado por la parte de la radio y esta todo bien no se ve ninguna modificacion. y la radio de origen no lleva cables son los del coche los que conectan en la radio directamente. he probado a juntar el rojo y el amarillo y se enciende todo el cuadro de luces como cuando le das a las luces. me tiene esto loco. alguna idea de que puede pasar?

Febrero 22, 2012, 11:52:42 am
Respuesta #6

Desconectado Enjuik

  • Alfista Veterano
  • *
  • Mensajes: 794
    • Awards
  • Likes recibidos: 4
Re:la radio no enciende con el contacto quitado
« Respuesta #6 en: Febrero 22, 2012, 11:52:42 am »
a ver si te sirve de ayuda;
Si tienes cables ISO o has tenido que comprar los adaptadores; este es un "esquema" del conector de alimentacion de la radio.

Cable Alimentacion(por orden con la pestaña de encaje hacia abajo)
LADO IZQ
- + contacto y acc.
- + antena remote
- silencio tel
LADO DER
- Negativo/masa
- + luces
- +30/bateria(directo)

Supongo que sera invertir los cables de contacto por el de +30(bateria).

Febrero 22, 2012, 12:04:00 pm
Respuesta #7

Desconectado Izu

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5002
  • Awards Mención a la organización de una gran quedada alfista Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 3
Re:la radio no enciende con el contacto quitado
« Respuesta #7 en: Febrero 22, 2012, 12:04:00 pm »

Febrero 22, 2012, 12:43:15 pm
Respuesta #8

Desconectado Enjuik

  • Alfista Veterano
  • *
  • Mensajes: 794
    • Awards
  • Likes recibidos: 4
Re:la radio no enciende con el contacto quitado
« Respuesta #8 en: Febrero 22, 2012, 12:43:15 pm »
a ver si te sirve de ayuda;
Si tienes cables ISO o has tenido que comprar los adaptadores; este es un "esquema" del conector de alimentacion de la radio.

Cable Alimentacion(por orden con la pestaña de encaje hacia abajo)
LADO IZQ
- + contacto y acc.
- + antena remote
- silencio tel
LADO DER
- Negativo/masa
- + luces
- +30/bateria(directo)

Supongo que sera invertir los cables de contacto por el de +30(bateria).


despues de la foto lo mio queda pobre  jaja,(no puse  interfaz ni luces, no suelen llevarlo)
Pues segun la foto de Izu debes puentear a4 con a7,  alguna vez lo he hecho con un alambre, aunque lo suyo es quitar el faston del socket y intercambiarlos.

Febrero 22, 2012, 10:46:16 pm
Respuesta #9

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1673
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
Re:la radio no enciende con el contacto quitado
« Respuesta #9 en: Febrero 22, 2012, 10:46:16 pm »
ok muchas gracias. probare a ver si hay suerte. ya os contare el resultado


xx
Se me enciende la radio al darle al contacto en el 159

Iniciado por JCLN

2 Respuestas
996 Vistas
Último mensaje Enero 13, 2011, 05:13:22 pm
por JCLN
xx
Parpadeo Cuenta km Y fallo boton maletero (No he quitado la radio)

Iniciado por syker90

9 Respuestas
938 Vistas
Último mensaje Junio 20, 2011, 05:51:44 pm
por dani_gt
xx
radio sin contacto

Iniciado por carlitos156

5 Respuestas
449 Vistas
Último mensaje Mayo 12, 2016, 08:08:53 pm
por barry147
xx
La radio se queda encendida aún sin contacto

Iniciado por Maiki Ducati

5 Respuestas
2541 Vistas
Último mensaje Febrero 03, 2011, 05:17:19 pm
por Maiki Ducati
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información