Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google


Autor Tema: 3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...  (Leído 2356 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Febrero 28, 2012, 03:33:21 pm

Desconectado Alfa Gran Tonin

  • El Nuevo
  • *
  • Mensajes: 4
    • Awards
  • Likes recibidos: 0
Holas a todos, soy nuevo, pero nuevo al cubo, es decir, mi primer alfa romeo ( antes de esto tuve seats) ,nuevo en el foro y como nunca ( aunqme me averguenza un poco decirlo ) he tenido mucha motivacion con los coches nuevo en en tecnicismos y temas de mecanica, vaya un inculto total, que aunque leo , no me entero por mas que leo de nada.  Tengo un alfa romeo gt diseño bertone, comprado de km 0 , heredado de mi hermano ( el cual bajo mi gusto le dio un mal trato, q no lo cuido vaya... ) por motivos que no vienen a cuento y con 100.300 km. recien hechos.

Mis consultas son 2:

La semana pasada le cambie los 4 calentadores de encendido, el ordenador de abordo daba el fallo y el mal arranque lo achacaba directamente a eso. Pero es que resulta que este coche duerme en garaje, no coge frio por las mañanas y con calentadores nuevos sigue costandole arrancar!!! no tngo amistad ni conozco a nadie con otro gt para comparar, pero creo que le cuesta arrancar comparandolo con el seat ibiza fr tdi que tenia que era girar la llave y nodaba tiempo nia decir  ay!! , en este no solo parece que le cuesta sino que cuando arranca sale una humareda blanca impresionante. Seguramente direis...llévalo al taller.. estoy ya cansao llevo gastando bastante y antes de hacer eso, me gustaria saber si a alguien ya le ha pasado o le pasa , si es normal en estos tipos de motores o si teneis idea de que puede ser. para que en el taller no me vendan mas motos ,...

La segunda consulta es, que tanto mi hermano como yo nos da la impresiond e que el coche andaba mas antes, segun lo cogio el ( era de km 0 ) pero esque no notamos nada tipo ruidos raros, ni salen errores, ni nada.. se que no digo mucho con esto, pero me gustaria saber si hay alguna forma de saber si el turbo, o cualquier elemento relacionado con el mismo este mal y no sea porque le de yo la idea al del taller y me lo haga cambair estando bien.

Como veis desconfio bastante d elos talleres, sobretodo de la casa... llevo con el coche en total unos 2 casi 3 años.. y llevo gastado unos 2500 € entre de reaparaciones , no de mantenimiento ( tuve que cambiarle la distribución a los 40.000!!! x culpa de la bomba... y leo a todo el mundo aqui encantado con su coche y yo no tengo nada mas que peros y problemas... el ultimo , asi sin motivo en medio de la autopista llendo al trabajao se parito el tubo de escape a la altura de los colectores...asi, sin mas, ni por baches, ni por andar bajando bordillos ni nada... yo cuido mucho los coches.. es mi hermano el que en su momento hace 3 años le dio candela... ( 2 ruedas delanteras le llegaron a durar 2 meses.. )

La tercera pregunta es que La suspension chirria por lo mas minimo, yo creo que piso una piedra de grava y suena.. no siempre igual  ni tan exagerado, pero esque hay momentos que lo hace hasta en desniveles de asfalto, en las uniones de los viaductos,... el chirrido parece que surge de cualquiera d elas ruedas..como si estuvieran todas asi de mal.. me lo hace ya desde hace mucho tiempo... pero esque cada vez que me planteo cambiar la suspension o algo.. el coche ya se encarga de estropearse por otro lado y ya no puedo destinar el dinero a ello. La suspension es la de serie, Mi hermano en su dia le cambio los muelles, para bajar el coche y le puso separadores. Nada mas cogerlo yo, volvi aponerle los muelles de serie y le quite separadores y todo.. puede tener algo que ver? en la casa lo comente una d elas veces que lo lleve y me dijeron que si habia pasado la itv.. y no me decian nada.. que entonces no me preocupara... pero esque el sonidito  se las trae.....


Siento la parrafada, no creo que ni la mitad halla legado a este parrafo sin bostezar jajaja.

un saludo



 

Marzo 01, 2012, 10:41:13 am
Respuesta #1

Desconectado CACICOSIX

  • Alfista Consagrado
  • *
  • Mensajes: 1357
  • Awards Mención a toda una trayectoria de avistamientos alfistas Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 53
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #1 en: Marzo 01, 2012, 10:41:13 am »
Lo de que el coche no tire como antes y suelte humo blanco puede ser que tengas la EGR sucia, y a parte parece que también tienes los tubos de admisión rajados...te recomiendo que los pongas en inox...habla con el forero 147cuoresportivo, que tiene varios a la venta.
Sobre el tema de suspensiones no se mucho, pero me da la impresión de que tu hermano petó los amortiguadores  al ponerle unos muelles más cortos (según dicen suele pasar si no cambias el conjunto entero...muelles+amortiguadores).
De tema del arranque y demás no te puedo ayudar, ya que de mecánica voy bastante justito...yo que tu pondría éste mensaje en el subforo de TALLER...verás como allí te dan bastantes opciones y pueden echarte una mano.
¡¡Dile a tu hermano que cuide más los coches...que luego pasan cosas como estas!!
Un saludo!!
Alfa Romeo GT 1.9 JTD 150cv
Fiat 500s 0.9 Twinair 85cv
Ex Alfa Romeo 147 TI 1.9 JTD 120cv

Marzo 01, 2012, 04:33:46 pm
Respuesta #2

Desconectado Alfa Gran Tonin

  • El Nuevo
  • *
  • Mensajes: 4
    • Awards
  • Likes recibidos: 0
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #2 en: Marzo 01, 2012, 04:33:46 pm »
Gracias por responder.

La EGR la cambie el año pasado ( una de las tantas visitas al taller ), asique no creo y digo "creo" que vuelva a estar mal o sucia... , lo de los tubos de admision lo tendre encuenta para la siguiente visita , no a la casa sino a otro taller de confianza que me recomienden para comentarlo y que valoren.
Copiaré el mensaje como aconsejas en ese apartado.

La verdad que mi hermano no tenia mucha cabeza cuando compro este coche... hice una obra de caridad con el..fue como coger un perro abandonado y maltratado, solo que me está saliendo muy cara la osadia... lo de los amortiguadores me lo creo, vaya que si me lo creo...pero de nada me sirve ahora quejarme...

GRACIAS POR TODO !!!!

Marzo 01, 2012, 04:48:00 pm
Respuesta #3

Desconectado CACICOSIX

  • Alfista Consagrado
  • *
  • Mensajes: 1357
  • Awards Mención a toda una trayectoria de avistamientos alfistas Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 53
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #3 en: Marzo 01, 2012, 04:48:00 pm »
Espero que tengas suerte y te puedan ayudar...
Un saludo!!

Marzo 03, 2012, 08:59:29 am
Respuesta #4

Desconectado PacoGT

  • Alfista Compulsivo
  • *
  • Mensajes: 447
  • GT 3.2 V6
    • Awards
  • Likes recibidos: 53
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #4 en: Marzo 03, 2012, 08:59:29 am »
Para quitarte dudas de potencia, puedes llevarlo a un banco-dinamómetro y hacer el test. También , y a régimen, que te comprueben la presión de admisión (descarga del compresor del turbo).

Los crujidos de suspensión son silenbloks. Lo más probable, los de estabilizadora delantera y brazos superiores. Puedes encontrar los silentblocks, sin necesidad de comprar los brazos enteros ni la barra estabilizadora entera, que es como lo comercializa alfa. Hay varias marcas. Yo en concreto he puesto estos en poliuretano.

Marzo 03, 2012, 11:40:18 am
Respuesta #5

Desconectado tcc

  • Alfista Junior VIP
  • *
  • Mensajes: 197
  • mi adrenalina... gasolina...
    • Awards
  • Likes recibidos: 0
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #5 en: Marzo 03, 2012, 11:40:18 am »
qu es la egr exactamente?? y no se puede anular poara ganar potencia?? a ver si alguien me saca de dudas..graciass

Marzo 04, 2012, 04:02:51 pm
Respuesta #6

Desconectado hadrian_gtitalian

  • Alfista Junior Premium
  • *
  • Mensajes: 93
  • aGTreando
    • Awards
  • Likes recibidos: 0
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #6 en: Marzo 04, 2012, 04:02:51 pm »
Ola wenas ;) haber a mi lo de la perdida de potencia me ocurrio en mi caso es el 2.0jts y me marcaba el ordenador fallo de sistema de control del motor,se le cambio una bobina de encendido y problema solucionado;lo del crujido son los silenblocks aunke yo tambien cambie muelles y amortiguadores por unos mas deportivos aprovexando el paso por el taller.por cierto muy bonito ese gt  :D
ex mitsubishi eclipse 2g                                    alfa romeo gt 2.0 jts by kw

Abril 04, 2012, 04:47:26 pm
Respuesta #7

Conectado alfon159

  • Alfista Consagrado
  • *
  • Mensajes: 1896
    • Awards
  • Likes recibidos: 236
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #7 en: Abril 04, 2012, 04:47:26 pm »
si eres de madrid o alrrededores ponte en contacto con este taller, te pongo un enlace.....

http://www.alfistas.es/foro-alfistas/tiendas-on-line-y-comercios/red-racing-line-herli-automocion-neumaticos-mecanica-chapa-reprogramacion-!!!/

Abril 24, 2012, 10:26:33 pm
Respuesta #8

Desconectado omargtq2

  • El Nuevo
  • *
  • Mensajes: 3
    • Awards
  • Likes recibidos: 0
Re:3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...
« Respuesta #8 en: Abril 24, 2012, 10:26:33 pm »
otra cosa k le puede pasar k tengas algun inyector mal por lo del humo blako o k se te aya descalibrado algun iyector ami el tayer me recomendo k kon medio tanke de gasoil un bote de aceite de moto de dos tiempos en el deposito para limpiar inyectores o un limpiador de inyectores cammon rail pero k te miren los parametros de inyeccion en frio en caliente al relentin y en carrtera aver si son correctos un saludo


xx
3 x1 , Mal arranque, ruidos suspension y aparente falta de potencia...

Iniciado por Alfa Gran Tonin

7 Respuestas
1192 Vistas
Último mensaje Enero 20, 2013, 07:02:28 pm
por illoehh
xx
ruidos en la suspensión

Iniciado por leo_74

2 Respuestas
584 Vistas
Último mensaje Febrero 21, 2010, 11:26:02 pm
por vabis
xx
Ruidos en suspensión GT 3.2

Iniciado por biscionealfa

68 Respuestas
4195 Vistas
Último mensaje Mayo 06, 2016, 06:33:51 pm
por trichesd
xx
Falta potencia

Iniciado por telkrak

40 Respuestas
1379 Vistas
Último mensaje Febrero 17, 2017, 02:17:47 pm
por telkrak
 


Users found this pages searching for: