Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.



Autor Tema: No arranca - Manguito sumergible rajado...  (Leído 558 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Enero 05, 2017, 04:44:33 pm
Respuesta #15

Desconectado eduguineano

  • Alfista Veterano
  • *
  • Mensajes: 513
  • Alfa Romeo 164 QV
    • Awards
  • Likes recibidos: 25
Re:No arranca - Manguito sumergible rajado...
« Respuesta #15 en: Enero 05, 2017, 04:44:33 pm »
Pues ya tengo el coxhe en casa en principio me dicen que a ellos el coxhe les arranca siempre, que tras 30min o algo mas.para arrancar, dándole al acelerador arranca...y que no saben de donde vendría el problema, también me han hablado posiblemente del sensor de revoluciones que tiene síntomas cuando anda mal similares pero me indican que daría fallo en el salpicadero, yo entre los múltiples testigos no he visto ninguno de avería motor... Pero no voy  ser mas papista que el jefe de taller... Muchas ganas no se les veía así que lo estaré probando y si se.mantiene el problema iré donde otro mecánico y que le cambie el sensor a ver si se aparece la virgen
El post del gtv en piel de toro no lo he localizado pero la instalación eléctrica del 164/apesar de sus 25/años es.bastante mas compleja y.moderna que de los gtvs alfettas. Muchas gracias a todos y hasta otra, por cierto hace una semana paso nuevamente itv como un campeón.

Enero 05, 2017, 06:45:51 pm
Respuesta #16

Desconectado gaincho

  • Oráculo Alfista
  • *
  • Mensajes: 6673
    • Awards
  • Likes recibidos: 127
Re:No arranca - Manguito sumergible rajado...
« Respuesta #16 en: Enero 05, 2017, 06:45:51 pm »
Edu, hay por ACC un post de PGa en el que cambiaba el sensor porque lo tenía mal, y NUNCA le apareció el testigo motor. Claro, que el suyo es un 156 Ts, pero si el no lo tiene...
Alfa Romeo Spider 2.2 JTS Selespeed Nero Carbonio
Alfa Romeo GTV 3.2 V6 Grigio Meteora
Alfa Romeo 159 SW 1.8 TBi Ti Nero Carbonio

Enero 05, 2017, 07:45:34 pm
Respuesta #17

Desconectado eduguineano

  • Alfista Veterano
  • *
  • Mensajes: 513
  • Alfa Romeo 164 QV
    • Awards
  • Likes recibidos: 25
Re:No arranca - Manguito sumergible rajado...
« Respuesta #17 en: Enero 05, 2017, 07:45:34 pm »
Muchas gracias compañero,fantástico post en ACC no he entendido nada (menos la parte de bares y neveras ;D esta tarde ha arrancado bien mañana pruebo de nuevo y si sigue dando problemas lo llevo al mecánico colega que pruebe cambiando el dichoso sensor, flipo pero en oscaro aparece disponible, yo creía que para este coche piezas así seria imposible encontrar, no lo voy a .comprar en oscaro ya que vete a saber que te emvian , informare sobre novedades

Enero 24, 2017, 04:16:49 pm
Respuesta #18

Desconectado ZenderV6

  • Alfista Junior Premium
  • *
  • Mensajes: 121
    • Awards
  • Likes recibidos: 2
Re:No arranca - Manguito sumergible rajado...
« Respuesta #18 en: Enero 24, 2017, 04:16:49 pm »
Pues  OS aseguro que lleva conector, esta debajo asiento pasajero, lo que no se es si ni tan siquiera es.obd es muy primitiva y apenas tiene códigos. El mecánico habitual tenia el conector pero su maquina no tenia programa para alfa. En el conce me dijeron la otra vez que si lo metieron en maquina o al menos la pague y ahora dicen qie no puedes conectarlo...muchas gracias compis

No estoy seguro pero me da que ese conector no es.... El conector para leer la centralita está detrás del salpicadero. Necesitas un cable OBD modificado tipo Ducati. Con el software adecuado, puedes acceder con un PC sin necesidad del famoso tester de Alfa/Bosch.
Conduciendo: 164 V6 24v Zender Alfa Sport (QV power)

Viejas glorias: Sud 1.5ti, Alfetta GTV, GTV6, 33 1.5ti, 33 1.7ie, 164 3.0 V6, 164 3.0 V6, GTV 1.8TS, 156 1.6 TS, 159 2.4 JTDm QTronic

Enero 25, 2017, 09:32:52 am
Respuesta #19

Desconectado eduguineano

  • Alfista Veterano
  • *
  • Mensajes: 513
  • Alfa Romeo 164 QV
    • Awards
  • Likes recibidos: 25
Re:No arranca - Manguito sumergible rajado...
« Respuesta #19 en: Enero 25, 2017, 09:32:52 am »
Creo que en el 164 1ª serie o al menos el QV el conector está debajo del asiento pasajero, teniamos conector (no se cual) pero no el software para el modelo, en los 164 posteriores si que cambiaba el conector y su ubicación.
Lo volví a llevar al taller pero no le han visto nada, casi no lo he tocado estos días, si el problema persistiera lo primer a probar será cambiar el sensor de revoluciones.


xx
manguito rajado 147 jtd

Iniciado por carotas78

1 Respuestas
386 Vistas
Último mensaje Noviembre 25, 2011, 10:30:55 pm
por ser156
xx
Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.

Iniciado por JaumeAlfa

14 Respuestas
1168 Vistas
Último mensaje Febrero 24, 2014, 07:18:06 pm
por xarly694
xx
Tubo rajado.

Iniciado por bakara

4 Respuestas
425 Vistas
Último mensaje Enero 05, 2013, 09:46:47 pm
por Cuore_Favorito
xx
Tubo rajado

Iniciado por WarBlade

0 Respuestas
521 Vistas
Último mensaje Octubre 10, 2013, 01:05:46 pm
por WarBlade
 


Users found this pages searching for: