Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google


Autor Tema: Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.  (Leído 1292 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Febrero 18, 2014, 11:36:16 pm

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Hola, pues eso, vengo de trabajar, 21 kms sin problema alguno, aparco en el taller donde voy, para cambiar una bombilla y donde desguazo mi fiat tempra que se ha roto, no arranca el 156, todo va bien pero no arranca, gira el motor, la bateria va bien pero no arranca.
Dice el mecanico que no tiene gas-oil, yo puse ayer 20 euros y hice 67 kms, más 42 de hoy, total 109 kms, y aun me marcaba el reloj que quedaba bastante, se lo enseño y asiente.
Bueno le echo unos 17 litros con una garrafa  y arranca a la primera.
Menos mal, pero ahora pienso que falla?
- marca mal el reloj, o habia cogido aire o algo obstruido, bomba de gasolina,? no da empujones ni falla nada, ni ha tenido ningun sintoma antes, algún pajaro me ha vaciado el deposito.?
Ahora tengo la duda de si marca mal, y que me deje sin combustible tirado algun dia.
Cuando le he echado el gas-oil la aguja ha subido más como normalmente.
Que puede haber ocurrido, se os ocurre algo?.
Un saludo.
Alfa 156 JTD 115cv - Lancia Dedra TD 92cv.
Ex-Alfa Romeo 33 1.7 IE GT 110cv - Cagiva W12 Trail
Alfa Romeo 75 2.5 V6 Inizione Quadrifoglio 160cv
Otro Alfa Romeo 33 1.7 IE GT.

Febrero 18, 2014, 11:47:20 pm
Respuesta #1

Desconectado Mariohbeas

  • Alfista Consagrado
  • *
  • Mensajes: 1923
  • ¿Eres tú John Wayne, o soy yo?
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 74
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #1 en: Febrero 18, 2014, 11:47:20 pm »
Echa una garrafa de 5L al maletero llena de gasoil, y deja que te deje tirado. Sólo así comprobarás si te marca mal.


¿Quieres ver cómo avanza el cambio de motor de mi GTV? Pincha AQUÍ

Actual - Alfa Romeo GTV Frankestein - Alfa Romeo 156 1.9 JTD 16v 140cv Repro 180cv. - Dos Bussos vagos.
Ex- 156 SW JTD 115cv

Febrero 18, 2014, 11:50:33 pm
Respuesta #2

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #2 en: Febrero 18, 2014, 11:50:33 pm »
Si gracias, de momento se que lleva, pero meteré una garrafa mañana, para lo que pueda pasar, es lo unico que puedo hacer para ver si la aguja baja normalmente hasta que vuelva a repostar.
No deja charco, ni huele gas-oil ni nada.
Un saludo.

Febrero 18, 2014, 11:51:43 pm
Respuesta #3

Desconectado sergio156jtd

  • Gran Alfista
  • *
  • Mensajes: 2810
  • Alfa 156 2.4 jtd 150 cv casi ná
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 22
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #3 en: Febrero 18, 2014, 11:51:43 pm »
Seguramente lo del gasoil no tiene nada que ver, habrá sido coincidencia. Lo mas probable es que falle algún sensor como el de rpm. Si te hubieses quedado sin gasoil, (tengo entendido) que abría que purgar todo el circuito de alta, no es echarle y darle al contacto.
Te daba error en el cuadro, o el símbolo del motor?

Febrero 18, 2014, 11:55:05 pm
Respuesta #4

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #4 en: Febrero 18, 2014, 11:55:05 pm »
Seguramente lo del gasoil no tiene nada que ver, habrá sido coincidencia. Lo mas probable es que falle algún sensor como el de rpm. Si te hubieses quedado sin gasoil, (tengo entendido) que abría que purgar todo el circuito de alta, no es echarle y darle al contacto.
Te daba error en el cuadro, o el símbolo del motor?

Nada, no daba nada, todo normal, ningun error ni simbolos y a veces no hace falta purgar, supongo que depende del coche, pero una vez mi mujer si se quedó sin gas-oil hace mucho tiempo, le eché, un par o tres de contactos, y a correr otra vez.
Un saludo

Febrero 18, 2014, 11:58:42 pm
Respuesta #5

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #5 en: Febrero 18, 2014, 11:58:42 pm »
Y ahora que lo pienso mi mujer le apura demasiado el gas-oil, y se lo he repetido mil veces que no lo haga, pero evidentemente hace lo que le da la gana, por que siempre está bajo, y eso no creo que sea bueno para la suciedad que se acumula.
Un saludo Sergio.

Febrero 18, 2014, 11:59:58 pm
Respuesta #6

Desconectado hemo

  • Alfista Junior Premium
  • *
  • Mensajes: 51
    • Awards
  • Likes recibidos: 2
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #6 en: Febrero 18, 2014, 11:59:58 pm »
Si gracias, de momento se que lleva, pero meteré una garrafa mañana, para lo que pueda pasar, es lo unico que puedo hacer para ver si la aguja baja normalmente hasta que vuelva a repostar.
No deja charco, ni huele gas-oil ni nada.
Un saludo.

Se ha enfriado entre prueba y prueba?

Porque eso me paso y era el sensor de giro del cigüeñal...

Febrero 19, 2014, 12:00:25 am
Respuesta #7

Desconectado kdekastro

  • Oráculo Alfista
  • *
  • Mensajes: 6885
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 18
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #7 en: Febrero 19, 2014, 12:00:25 am »
Seguramente lo del gasoil no tiene nada que ver, habrá sido coincidencia. Lo mas probable es que falle algún sensor como el de rpm. Si te hubieses quedado sin gasoil, (tengo entendido) que abría que purgar todo el circuito de alta, no es echarle y darle al contacto.
Te daba error en el cuadro, o el símbolo del motor?

es autopurgable, la bomba hecha a andar en cuanto das al contacto

si no te marca bien, mira el potenciometro del aforador, a mi se me jodio, me marcaba mas de medio deposito, me quede sin gasolina, y de intentar arrancarlo pete aforador y bomba de alta, aforador nuevo y bomba a reparar, mra tu que gracia.

en cuanto a la suciedad de los depositos, yo pienso que en un coche que se usa es inexistente
dando averias y disgustos! 156 TI

Febrero 19, 2014, 12:07:17 am
Respuesta #8

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #8 en: Febrero 19, 2014, 12:07:17 am »
Pues si le hemos dejado unos minutos para ver si encendia, pero no, al final le he echado el combustible y a la primera el jodido.
Con el tiempo he aprendido que con estos coches modernos, si no arrancan, mejor no forzarle el arrancado Kdekastro para evitar esos males, es lo que tiene la electronica.
Si me vuelve a pasar miraré eso  del potenciometro.
Un saludo.

Febrero 19, 2014, 12:10:03 am
Respuesta #9

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #9 en: Febrero 19, 2014, 12:10:03 am »
Pienso que tambien podria ser aire efectivamente y que no solo el hecho de añadirle combustible, sino de abrir la tapa del deposito, sólo eso, pueda haber hecho el milagro, creo que esto a veces pasa.
Un saludo.

Febrero 19, 2014, 12:24:01 am
Respuesta #10

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #10 en: Febrero 19, 2014, 12:24:01 am »
Este pasado domingo le eché gas-oil, hice 380 kms, le volvi a echar ayer, 109 kms más, sin ningun sintoma ni cosa rara, y bajando las dos veces, aún no marcando reserva, por tanto hasta ayer el nivel subia, bajaba, y marcaba bien del todo.
Cosas raras.
Un saludol

Febrero 19, 2014, 08:21:36 am
Respuesta #11

Desconectado GERAR

  • Bastión Alfista
  • *
  • Mensajes: 4492
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 155
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #11 en: Febrero 19, 2014, 08:21:36 am »
Es el aforador, algo habitual hace unos años, a unos no les marcaba bien constantemente y a otros les iba con saltos y cuando te descuidabas estabas sin combustible.

Lo de llevar una garrafa de combustible podría jurar que está prohibido pero no me hagáis caso :-)

Febrero 19, 2014, 10:00:12 am
Respuesta #12

Desconectado JaumeAlfa

  • Bastión Alfista
  • *
  • Mensajes: 4103
    • Awards
  • Likes recibidos: 629
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #12 en: Febrero 19, 2014, 10:00:12 am »
Estaré pues vigilando ese nivel y el aforador a ver si falla, Gerar, está prohibido en garrafas estas de plastico o normales de agua o de cualquier líquido, pero no en las metalicas esas que están autorizadas tipo jeep de la 2 guerra mundial, una llena camufladita en una garrafa de aceite motor creo que no llamaria la atención a no ser que se destapara.
Un saludo.

Estos creo que son legales.



Febrero 19, 2014, 10:20:24 am
Respuesta #13

Desconectado GERAR

  • Bastión Alfista
  • *
  • Mensajes: 4492
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 155
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #13 en: Febrero 19, 2014, 10:20:24 am »
Solo se puede llevar en garrafas homologadas como tal, si.

Febrero 24, 2014, 07:18:06 pm
Respuesta #14

Desconectado xarly694

  • Alfista Junior Premium
  • *
  • Mensajes: 108
    • Awards
  • Likes recibidos: 0
Re:Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.
« Respuesta #14 en: Febrero 24, 2014, 07:18:06 pm »
Hola, pues eso, vengo de trabajar, 21 kms sin problema alguno, aparco en el taller donde voy, para cambiar una bombilla y donde desguazo mi fiat tempra que se ha roto, no arranca el 156, todo va bien pero no arranca, gira el motor, la bateria va bien pero no arranca.
Dice el mecanico que no tiene gas-oil, yo puse ayer 20 euros y hice 67 kms, más 42 de hoy, total 109 kms, y aun me marcaba el reloj que quedaba bastante, se lo enseño y asiente.
Bueno le echo unos 17 litros con una garrafa  y arranca a la primera.
Menos mal, pero ahora pienso que falla?
- marca mal el reloj, o habia cogido aire o algo obstruido, bomba de gasolina,? no da empujones ni falla nada, ni ha tenido ningun sintoma antes, algún pajaro me ha vaciado el deposito.?
Ahora tengo la duda de si marca mal, y que me deje sin combustible tirado algun dia.
Cuando le he echado el gas-oil la aguja ha subido más como normalmente.
Que puede haber ocurrido, se os ocurre algo?.
Un saludo.

Ami me paso algo parecido, y sí, casi que me deja tirado y sin batería en el móvil..
 fué unas d las causas por las que tiré mi 156 por c****
Ex 156 1.6 120 ts 125.000 km...
 in memorian


xx
Alfa Romeo 2.0 JTS no arranca. Presión de combustible

Iniciado por valver156

0 Respuestas
292 Vistas
Último mensaje Octubre 23, 2015, 08:07:24 pm
por valver156
xx
156 jtd 2.4 10v. El coche arranca muy mal o no arranca. Precalentadores

Iniciado por mrpintos

10 Respuestas
1753 Vistas
Último mensaje Enero 22, 2013, 02:18:48 pm
por mrpintos
xx
Otra cosa rara......

Iniciado por Pla4334

0 Respuestas
491 Vistas
Último mensaje Noviembre 15, 2010, 12:23:48 am
por Pla4334
xx
alarma 156 cosa rara

Iniciado por nachet

6 Respuestas
651 Vistas
Último mensaje Mayo 13, 2010, 08:00:15 pm
por Bertolucci
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información