Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google


Autor Tema: VIBRACIONES AL ACELERAR en marchas largas  (Leído 3943 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Marzo 05, 2012, 09:45:50 am

Desconectado josefk

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
VIBRACIONES AL ACELERAR en marchas largas
« en: Marzo 05, 2012, 09:45:50 am »
Buenas,
desde hace unos días, me pasa que de vez en cuando (a ratos), al acelerar en marchas largas (3ª, 4ª y 5ª), que el coche, aunque tira como siempre (es un 1.9 JTD 115 cv del 2004), va como a trompicones, en vez de ir fino como siempre, vibra al acelerar a fondo y cuando suelto el acelerador se pasa....

esta misma mañana me ha pasado en un trayecto de 80 km. los primeros 30 me pasaba continuamente, y de repente ha empezado a ir como siempre....(el viernes me paso en el mismo trayecto, pero al reves, al principio muy bien, pero luego otra vez como si fuese montado en un caballo).

si teneis alguna idea del asunto (tengo el coche desde hace 6 meses y creo que nunca me lo había hecho, si es cierto que pasa algo similar, pero más suave desde siempre cuando reduzco de 4 a 3, vibra un poquito, aunque es algo casí insignificante, seguramente fruto de mi paranoia.

saludos y gracias.
Alfa 156 1.9 JTD Distintive 115cv

Marzo 05, 2012, 09:49:36 am
Respuesta #1

Desconectado ar_156

  • Alfista Consagrado
  • *
  • Mensajes: 1684
  • Las cosas cuando funcinan no se tocan!!
  • Awards Mención al jugón u organización de juegos en el foro
    • Awards
  • Likes recibidos: 28
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #1 en: Marzo 05, 2012, 09:49:36 am »
lo hace mas subiendo q bajando seguro
ex: honda prelude 2.2 vtec
ex: golf III tdi
Alfa Romeo 156 SW 1.9 jtd mjet
Alfa Romeo 75 3.0 6C america "el bicho"
Alfa romeo 75 2.0 TS Podium (donante)
Alfa Romeo 159 SW TI 1.9 jtdm

Marzo 05, 2012, 10:17:10 am
Respuesta #2

Desconectado josefk

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #2 en: Marzo 05, 2012, 10:17:10 am »
No especialmente....cuando lo hace, lo hace todo el rato, empezo un día que había nieve y pensé que era que no agarraba bien....

cuando deja de hacerlo bien como siempre (tanto en subidas como llaneando)....


Marzo 13, 2012, 11:34:07 am
Respuesta #3

Desconectado kdekastro

  • Oráculo Alfista
  • *
  • Mensajes: 6885
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 18
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #3 en: Marzo 13, 2012, 11:34:07 am »
palieres.....
dando averias y disgustos! 156 TI

Marzo 16, 2012, 07:18:07 pm
Respuesta #4

Desconectado josefk

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #4 en: Marzo 16, 2012, 07:18:07 pm »
gracias por la pista....

a ver si esta semana puedo llevarlo al taller, que ando de curro hasta arriba (que ironia...), y no tengo ni tiempo para moverlo.

Marzo 20, 2012, 07:42:28 pm
Respuesta #5

Desconectado josefk

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #5 en: Marzo 20, 2012, 07:42:28 pm »
pues nada, vengo del taller y me sigue diciendo lo mismo, que los silenblock estan bien, que los tacos motor también, que el embrague esta bien, y los paliers y las juntas homocineticas también, que esta todo aparentemente bien....

me comenta que lo de los tirones podría ser el caudalimetro, que meta más aire, pero que le parece raro que solo me lo haga algunas veces....aparte que mi coche no pierde potencia, lo único que vibra como si fueses montado en un caballo (solo al acelerar en marchas largas) y solo algunas veces....,

ya no se que hacer....porque paso de cambiarle cosas sin saber que es....

Marzo 20, 2012, 07:44:28 pm
Respuesta #6

Desconectado kdekastro

  • Oráculo Alfista
  • *
  • Mensajes: 6885
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 18
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #6 en: Marzo 20, 2012, 07:44:28 pm »
puede ser el bimasa...pero no se si tan siquiera tu coche lo lleva...

Marzo 21, 2012, 09:55:17 am
Respuesta #7

Desconectado josefk

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #7 en: Marzo 21, 2012, 09:55:17 am »
Pues yo tampoco, es un alfa 156 1.9 JTD 115cv del 2004.

bueno, a mi que vibre tampoco es que me moleste en exceso, lo que tengo miedo es darme la hostia, o en menor grado originar una averia seria......

el bimasa se supone que es la rosca que engancha el volante a la dirección, no??

el caso que he leido en algún foro, que la junta homocinetica cuando esta mal, suena un clack, clack al girar las ruedas a poca velocidad, cuando yo lo saco del garaje y la dirección la llevas hasta el final, suena ese clack, clack (no se nota desde dentro del coche, hay que salir fuera para oirlo)....

saludos y gracias.

Marzo 21, 2012, 04:34:12 pm
Respuesta #8

Desconectado GT pasion

  • Alfista Consagrado
  • *
  • Mensajes: 1185
  • Italian style
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 11
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #8 en: Marzo 21, 2012, 04:34:12 pm »
Por lo que comentas creo que son los silentbloks por lo del clack y los palieres por la vibracion.
A mi me pasa lo mismo en el GT

Marzo 22, 2012, 12:35:45 pm
Respuesta #9

Desconectado josefk

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
Re:VIBRACIONES AL ACELERAR en marchas largas
« Respuesta #9 en: Marzo 22, 2012, 12:35:45 pm »
Pues puede ser, aunque no se porque es cuando aceleras, y no siempre, sino solo algunas veces....

Bueno, ayer ya cansado lo lleve a la casa, me lo engancharón a la máquina y da averia intermitente (vamos que falla algunas veces) no se que leches de interruptor del embrague, por lo que me comentan que a causa de eso puede que haya patinado el embrague, en algunos casos y me haya dado la sensación de que voy montado en un caballo si he acelerado desde revoluciones bajas en marchas largas, el embrague lo han mirado y estaba bien y los silenblocks dicen que estan duros, pero no estan ni desgastados, ni rotos....(ahora que si quiero que me los cambian....).

Una vez en casa, pensandolo, no me ha convencido la explicación a pesar de que yo no tengo ni zorra idea de mecanica, pero dudo que un interruptor o fusible o lo que sea, haga patinar el embrague....

Por supuesto fuimos a probar el coche, y como siempre que llevas al mecanico dentro, pues el coche iba más fino que nunca.....ni en cuestas, ni pisando en 5ª desde 1500 rpm, ni hostias, a 190 km (ya se que es una temeridad), el coche iba igual que a 100, o mejor...



xx
Problema al acelerar en marchas largas. Embrague o Tubos del turbo??

Iniciado por pakito_sp

1 Respuestas
865 Vistas
Último mensaje Enero 17, 2012, 10:13:50 pm
por mcpoyo
xx
Duda tirones en marchas largas

Iniciado por belo

21 Respuestas
3686 Vistas
Último mensaje Junio 06, 2016, 06:26:25 pm
por belo
xx
Pequeños tirones en marchas largas, entre 2000 y 3000 rpm

Iniciado por Sete Selènia

44 Respuestas
2965 Vistas
Último mensaje Mayo 24, 2016, 11:08:37 pm
por Sete Selènia
question
AR 147 Vibraciones al acelerar

Iniciado por Alex147

7 Respuestas
435 Vistas
Último mensaje Noviembre 04, 2015, 04:07:32 am
por cerdeira
 


Users found this pages searching for: