Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.


Autor Tema: IMPORTANTE FALLA ALFA ROMEO 145  (Leído 217 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Enero 06, 2017, 04:53:05 am

Desconectado jonathan gabrileiko

  • El Nuevo
  • *
  • Mensajes: 2
    • Awards
  • Likes recibidos: 0
IMPORTANTE FALLA ALFA ROMEO 145
« en: Enero 06, 2017, 04:53:05 am »
hola alfistas
les cuento tengo un alfa romeo 145 de lo mas bien se paro y veo que no tiene corriente cuando pongo contacto
no prende ninguna luz ni andan los levanta vidrios
lo que si anda son los limpia parabrisas el techo las balizas y la apertura del baúl
revise toda la fusilera y están perfecto
que puede ser ?
tiene algún fusible principal ?
 agradezco sus ayudas

Enero 06, 2017, 01:10:54 pm
Respuesta #1

Desconectado Antoniokodo

  • Alfista Compulsivo
  • *
  • Mensajes: 336
    • Awards
  • Likes recibidos: 22
Re:IMPORTANTE FALLA ALFA ROMEO 145
« Respuesta #1 en: Enero 06, 2017, 01:10:54 pm »
Hola, no estaria mal que especificases que motor y año es ese 145.

En el vano motor tiene cajas de maxifusibles, aunque dependiendo del año cambian la ubicacion.

Saludos.

Enero 06, 2017, 06:20:11 pm
Respuesta #2

Desconectado jonathan gabrileiko

  • El Nuevo
  • *
  • Mensajes: 2
    • Awards
  • Likes recibidos: 0
Re:IMPORTANTE FALLA ALFA ROMEO 145
« Respuesta #2 en: Enero 06, 2017, 06:20:11 pm »
ES el alfa romeo 145 2.0 quadrifoglio verde modelo 1998
ahora voy a revisar los reles
ya revise la mayoria de los fusibles que están en el motor

Enero 07, 2017, 11:18:31 pm
Respuesta #3

Desconectado Antoniokodo

  • Alfista Compulsivo
  • *
  • Mensajes: 336
    • Awards
  • Likes recibidos: 22
Re:IMPORTANTE FALLA ALFA ROMEO 145
« Respuesta #3 en: Enero 07, 2017, 11:18:31 pm »
Revisa los reles que estan colocados sobre la caja de bateria, a veces se corroen y empiezan a fallar.

Cuando das el contacto, ningun testigo del cuadro se ilumina? El motor de arranque gira?

Saludos.


xx
mi alfa romeo 33 falla :(

Iniciado por kevcvillegas

4 Respuestas
880 Vistas
Último mensaje Septiembre 16, 2014, 05:50:39 pm
por Suizo
xx
alfa romeo 159 2.2 jts falla en ralenti

Iniciado por machukalfa

0 Respuestas
565 Vistas
Último mensaje Enero 22, 2013, 10:40:49 pm
por machukalfa
xx
Alfa romeo alfasud falla

Iniciado por Ariel monzón

1 Respuestas
333 Vistas
Último mensaje Marzo 26, 2016, 11:50:55 pm
por macchinaqv
xx
ayuda se ativa falla en code, falla en abs, falle en selespeed etc y no arranca

Iniciado por oozzii

2 Respuestas
279 Vistas
Último mensaje Diciembre 02, 2014, 07:16:32 pm
por egm008
 


Users found this pages searching for: