Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.



Favoritos 4 Favoritos

Autor Tema: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009  (Leído 41399 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Junio 04, 2010, 12:42:00 pm
Respuesta #45

Desconectado Silverb

  • Alfista Veterano
  • *
  • Mensajes: 575
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #45 en: Junio 04, 2010, 12:42:00 pm »
De momento solo el enlace, luego lo modifico.

www.quality-montmelo.com/documentos/FAQ159.xls


Hola

Silverb, mira lo que encuentra uno en internet buscando sobre el 159...

http://www.docstoc.com/docs/2255646/FAQ

Te estás haciendo famoso.  ;)


Jate y eso que no ta actualizado  ;D
Alfa 159 1.9 JTdM 150cv - Grigio Titanio / Aquamarina - Barra torretas - Kenwood BT61U y un toque de picante by Robertop

La pantera es puro sexo en movimiento

Agosto 27, 2010, 06:26:28 pm
Respuesta #46

Desconectado lupi061

  • Alfista Veterano
  • *
  • Mensajes: 984
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #46 en: Agosto 27, 2010, 06:26:28 pm »
silver puedes modificar el enlace del brico de los pasos de rueda?
es que no funciona.
ALFA 159 1.9 JTD 150CV SELECTIVE GRIS STROMBOLI

(El avatar es una foto hecha por mi......CENTENARIO...je,je)

Agosto 27, 2010, 08:25:14 pm
Respuesta #47

Desconectado Silverb

  • Alfista Veterano
  • *
  • Mensajes: 575
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #47 en: Agosto 27, 2010, 08:25:14 pm »
silver puedes modificar el enlace del brico de los pasos de rueda?
es que no funciona.
mmm es que no se si hay otro...
Alfa 159 1.9 JTdM 150cv - Grigio Titanio / Aquamarina - Barra torretas - Kenwood BT61U y un toque de picante by Robertop

La pantera es puro sexo en movimiento

Octubre 18, 2010, 09:01:06 pm
Respuesta #48

Desconectado BABELILLO

  • El Nuevo
  • *
  • Mensajes: 6
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #48 en: Octubre 18, 2010, 09:01:06 pm »
Que bueno este post! :D
Me apunto al traqueteo en la parte delantera derecha, a la holgura en el embrague y a la vibración de la palanca de cambios cuando suelto el acelerador en 3a marcha....jajajja
Que tire la primera piedra quien no ha tenido problemas con un Opel,Audi,Volkswagen,Ford... Internet está lleno de problemas con TODOS los coches.
Ahora bien...cambiaria mi Alfa 159 por otro por pequeños problemas? es como preguntar si dejaria a mi mujer por pequeñas discusiones...
Por qué tener un coche,cuando puedes tener un Alfa Romeo.

Octubre 23, 2010, 08:17:16 pm
Respuesta #49

Desconectado Nicola

  • Alfista Veterano
  • *
  • Mensajes: 629
  • Alfista sin Alfa
    • Awards
  • Likes recibidos: 3
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #49 en: Octubre 23, 2010, 08:17:16 pm »
Si ponéis el FAQ en Google Docs será mas fácil de visualizar.

Noviembre 12, 2010, 11:04:14 pm
Respuesta #50

Desconectado ramonselles

  • El Nuevo
  • *
  • Mensajes: 8
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #50 en: Noviembre 12, 2010, 11:04:14 pm »
Solucionado el problema

Noviembre 12, 2010, 11:05:10 pm
Respuesta #51

Desconectado ramonselles

  • El Nuevo
  • *
  • Mensajes: 8
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #51 en: Noviembre 12, 2010, 11:05:10 pm »
solucionado

Respecto la EGR Que te la tapen parcialmente con la plaquita.
ya me pusieron la plaquita, pero siguo con los tirones.

muchas gracias

Noviembre 12, 2010, 11:05:32 pm
Respuesta #52

Desconectado ramonselles

  • El Nuevo
  • *
  • Mensajes: 8
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #52 en: Noviembre 12, 2010, 11:05:32 pm »


Respecto la EGR Que te la tapen parcialmente con la plaquita.
ya me pusieron la plaquita, pero siguo con los tirones.

muchas gracias

Noviembre 12, 2010, 11:06:12 pm
Respuesta #53

Desconectado ramonselles

  • El Nuevo
  • *
  • Mensajes: 8
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #53 en: Noviembre 12, 2010, 11:06:12 pm »

Respecto la EGR Que te la tapen parcialmente con la plaquita.
ya me pusieron la plaquita, pero siguo con los tirones.

muchas gracias

Noviembre 23, 2010, 06:01:26 am
Respuesta #54

Desconectado Coxmox

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #54 en: Noviembre 23, 2010, 06:01:26 am »
Buenas a todos!

Pues mi problema lo tengo en la dirección, cuando giro a la izquierda suena un clack! al principio me lo hacia muy pocas veces, pero es que ahora me lo hace siempre que giro a la izquierda, ya sea en marcha o parado.

En el taller me han dicho que eso es una averia general y hasta que no manden un comunicado desde Alfa España de lo que tienen que hacer no me lo arreglan ... Llevo así 4 meses ...

¿Ha alguien mas le ha pasado esto??

Tambien se me ha roto la pieza de plastico que lleva el muelle del embrague, aun estoy esperando que me llame el taller para que me cambien esa pieza.

Un saludo a todos

Noviembre 23, 2010, 11:13:58 am
Respuesta #55

Desconectado sico

  • Gigante Alfista
  • *
  • Mensajes: 14072
  • Hay días tontos y tontos todos los días...
  • Awards Forero con 5 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • loquefaltaba.com
    • Awards
  • Likes recibidos: 95
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #55 en: Noviembre 23, 2010, 11:13:58 am »
Me parece que a No^Fear le pasaba lo mismo que a ti, solución, cambiar manguetas delanteras (Si es el mismo caso que No^Fear).
Golf MKVI GTI, Nissan 200sx S13.


Noviembre 23, 2010, 06:05:30 pm
Respuesta #56

Desconectado Coxmox

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #56 en: Noviembre 23, 2010, 06:05:30 pm »
Segun me dijo el mecanico es en la bomba de la dirección unas pestañas metalicas que se sueltan ... pero bueno. La primera solución que hicieron fue pegarlas con con superglue ... dicen que segun circular eso es lo primeor que tienen que hacer ... SUPERGLUE!!!! tiene cojones.

GRacias por la respuesta sico

Un saludo

Noviembre 27, 2010, 06:41:55 pm
Respuesta #57

Desconectado kjpc

  • Alfista Consagrado
  • *
  • Mensajes: 1982
    • Awards
  • Likes recibidos: 115
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #57 en: Noviembre 27, 2010, 06:41:55 pm »
Qué pedazo de excel! Está curradísimo! Enhorabuena al creador  ;)

Ahora expongo mi caso:

Se trata de un JTD 16v. Se me encendió la luz de "hacer controlar motor" cuando iba en marcha, seguida de los mensajes "ASR y VDC no disponibles"; "Hill Holder no disponible". El coche había perdido potencia, y al ralentí estaba acelerado.
Me cambiaron el potenciómetro, y aparentemente bien. Esta semana volvió a pasar lo mismo, y me han cambiado 2 clemas que al parecer hacían mal contacto.
Ahora sí que espero que no me vuelva a pasar...  ::)

Saludos.
Alfa Romeo 33 1.5 4x4 GIARDINETTA



Registrado en Alfistas.com: Nov 04, 2003

Diciembre 01, 2010, 05:28:57 pm
Respuesta #58

Desconectado Silverb

  • Alfista Veterano
  • *
  • Mensajes: 575
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #58 en: Diciembre 01, 2010, 05:28:57 pm »
Qué pedazo de excel! Está curradísimo! Enhorabuena al creador  ;)

Ahora expongo mi caso:

Se trata de un JTD 16v. Se me encendió la luz de "hacer controlar motor" cuando iba en marcha, seguida de los mensajes "ASR y VDC no disponibles"; "Hill Holder no disponible". El coche había perdido potencia, y al ralentí estaba acelerado.
Me cambiaron el potenciómetro, y aparentemente bien. Esta semana volvió a pasar lo mismo, y me han cambiado 2 clemas que al parecer hacían mal contacto.
Ahora sí que espero que no me vuelva a pasar...  ::)

Saludos.

Gracias, será uno de los conectores de inyectores supongo.
Alfa 159 1.9 JTdM 150cv - Grigio Titanio / Aquamarina - Barra torretas - Kenwood BT61U y un toque de picante by Robertop

La pantera es puro sexo en movimiento

Diciembre 01, 2010, 10:31:22 pm
Respuesta #59

Desconectado Coxmox

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009
« Respuesta #59 en: Diciembre 01, 2010, 10:31:22 pm »
Pues a mi tambien se me encendio el otro día la luz de "averia en el motor" y bueno se quedo encendida en un trayecto de 40 km del curro a casa, despues en el garaje pare el motor y espere un poco y ya no volvio a encenderse, el caso es que desde ese día no se, parece cuando arranca el sonido es de otro modo.

Tambien hace tiempo me pasa en algunas ocasiones como que el relenti fuera mal, sube y baja, así sucesivamente ... no se de que puede ser eso.

Un saludo