Voy a conseguir un Alfa33

Alexlo

Alfista Junior

He guardado en una carpeta de imagenes y de pdf de gastos y cosas hechas al alfa 33 y su evolución y por tanto te enseño como tenia de estropeado y quemado el puto cable de bujia, la de guerra que me dió con ese cortocircuito, en luces, arranque, tirones, y fallos del cuadro de relojes, todo se volvia loco, estuve un mes mirando y desmontando cosas hasta que me electrocuté por suerte al tocar ahi con el motor encendido, y pese al chispazo que me metió, al mismo momento estaba pensando que por fin habia encontrado el puto problema.
Y despues de poner los cables nuevos que tranquilidad que me vino.:sleep:

DSCN0663.md.jpg

DSCN0620.md.jpg
La que liaste!! :LOL:
Cuando sabes dónde está el corte es muy fácil verlo, encontrarlo es lo complicado, muchas veces lo tienes delante de las narices y no te das cuenta.
Eso si, cuando consigues repararlo te quedas con una satisfacción... Después de pasar días y noches dándole vueltas a ver cual será el fallo.
 

JaumeAlfa

Élite Alfista

La que liaste!! :LOL:
Cuando sabes dónde está el corte es muy fácil verlo, encontrarlo es lo complicado, muchas veces lo tienes delante de las narices y no te das cuenta.
Eso si, cuando consigues repararlo te quedas con una satisfacción... Después de pasar días y noches dándole vueltas a ver cual será el fallo.
Pues, si vaya descanso me dió cuando encontré el fallo.
Un saludo.
 

JaumeAlfa

Élite Alfista

Buenos días, compañeros. No puedo subir fotos desde el móvil.
Probaré desde casa.
Hola Alfadani, enhorabuena por la adquisición de ese alfa 33, el segundo en poco tiempo en el foro, ya era hora de que se empiecen a valorar estos pequeños cochecillos tal y como se merecen, dan muchas alegrias.
Te aconsejo que crees un tema nuevo para tu coche en hilo alfa 33 y lo presentes ahi, más que nada para no mezclar tu presentación con la del compañero Alexlo.
Y si las fotos son demasiado grandes en un ordenador puedes editarlas y hacerlas más pequeñas.
Un saludo.
 

Alexlo

Alfista Junior

Después de un mes sin pasarme por aquí he sacado algo de tiempo para dedicarle al 33.
Comenté que daba tirones a veces al acelerar, pues bien, la cosa fue empeorando y terminó por no querer casi arrancar y calarse sobretodo en frío cuando estaba a ralentí.
La semana pasada aprovechando las vacaciones le cambié bujías y cables. No salían muy caros y no me la quise jugar.
El cambio lo hice el miércoles pasado y no lo probé hasta el jueves, el coche arrancó bien y no dio ningún tirón. Quedé bastante satisfecho aunque no he quedado completamente convencido hasta hoy mismo que lo he vuelto a coger. Después de tres días parado ha arrancado perfecto y no ha hecho ningún intento de pararse, así que, ahora si doy por solucionado el problema.
Otra cosa que le llevo notando es que estando parado en punto muerto suena un traqueteo que viene del embrague, puesto que en cuánto lo piso para engranar alguna marcha desaparece. No le he dado mucha importancia pero me resulta molesto oírlo cada vez que paro en un semáforo o aparco. Tampoco sé si para quitarlo es necesario cambiar el embrague o hay algún otro remedio.
Un saludo.

P.D. Tengo pendiente subir las fotos de la tapicería.
 

Bisagras

Alfista Veterano

Puede ser el collarín o el cojinete de empuje, pero si puedes, aguanta y espera a que te toque embrague porque hay que abrir si o sí. Si empeora mucho y tienes que meter mano, aprovecha y cambia embrague aunque no le toque, así ahorras desmontar de nuevo cuando le toque, y lo caro es esa mano de obra.
 

Alexlo

Alfista Junior

Puede ser el collarín o el cojinete de empuje, pero si puedes, aguanta y espera a que te toque embrague porque hay que abrir si o sí. Si empeora mucho y tienes que meter mano, aprovecha y cambia embrague aunque no le toque, así ahorras desmontar de nuevo cuando le toque, y lo caro es esa mano de obra.
Si hay que abrir de momento se queda así:)
 

JaumeAlfa

Élite Alfista

Después de un mes sin pasarme por aquí he sacado algo de tiempo para dedicarle al 33.
Comenté que daba tirones a veces al acelerar, pues bien, la cosa fue empeorando y terminó por no querer casi arrancar y calarse sobretodo en frío cuando estaba a ralentí.
La semana pasada aprovechando las vacaciones le cambié bujías y cables. No salían muy caros y no me la quise jugar.
El cambio lo hice el miércoles pasado y no lo probé hasta el jueves, el coche arrancó bien y no dio ningún tirón. Quedé bastante satisfecho aunque no he quedado completamente convencido hasta hoy mismo que lo he vuelto a coger. Después de tres días parado ha arrancado perfecto y no ha hecho ningún intento de pararse, así que, ahora si doy por solucionado el problema.
Otra cosa que le llevo notando es que estando parado en punto muerto suena un traqueteo que viene del embrague, puesto que en cuánto lo piso para engranar alguna marcha desaparece. No le he dado mucha importancia pero me resulta molesto oírlo cada vez que paro en un semáforo o aparco. Tampoco sé si para quitarlo es necesario cambiar el embrague o hay algún otro remedio.
Un saludo.

P.D. Tengo pendiente subir las fotos de la tapicería.
Yo tambien tuve que cambiarle cables, estaban hechos una merd, iba a ratos a tirones y con ralentí inestable por que no llegaba toda la corriente necesaria a los cilindros, aparte que daba tambien un cruce para las luces y testigos del salpicadero terrible, y todo era por un puto cable quemado de bujia y otros en mal estado.
Un saludo.
 

Alexlo

Alfista Junior

Yo tambien tuve que cambiarle cables, estaban hechos una merd, iba a ratos a tirones y con ralentí inestable por que no llegaba toda la corriente necesaria a los cilindros, aparte que daba tambien un cruce para las luces y testigos del salpicadero terrible, y todo era por un puto cable quemado de bujia y otros en mal estado.
Un saludo.
Lo mismo que me pasaba a mí
 

Burly

Alfista Compulsivo

Lo del traqueteo en semaforos podria venir el ruido de la caja de cambios, le has mirado la valvulina? Si al pisar el embrague se quita..algo hay por ahí con holgura.
Un saludo.
 
Arriba