un par de dudas en mito 155cv

hola , tengo un par de dudas con mi mito recién adquirido y presentado en el foro.

la primera es por que en modo DNA el display del cuadro no pone la presión de turbo nunca el coche es año 2008

la segunda, saben de alguien que sepa hacer repros buenas en galicia ? y cuantos cv se le podrán quitar?

tercera y última, los mitos al girar el volante en curvas no encienden los nieblas??? es decir, cojo una rotonda a izquierda debería encender el niebla izquierdo? tengo el obd con todos los cables con los adaptadores y el fiatecuscan se puede activar desde allí?
 
hola , tengo un par de dudas con mi mito recién adquirido y presentado en el foro.

la primera es por que en modo DNA el display del cuadro no pone la presión de turbo nunca el coche es año 2008

la segunda, saben de alguien que sepa hacer repros buenas en galicia ? y cuantos cv se le podrán quitar?

tercera y última, los mitos al girar el volante en curvas no encienden los nieblas??? es decir, cojo una rotonda a izquierda debería encender el niebla izquierdo? tengo el obd con todos los cables con los adaptadores y el fiatecuscan se puede activar desde allí?
el indice de carga del turbo sale si estas en la primera pantalla, donde pone los kms recorridos en modo normal, antes de la autonomia. Y los nieblas no, no se encienden

Enviado desde mi Redmi Note 7 mediante Tapatalk
 
pues hice lo que dices y nada de nada se queda marcando los kilómetros recorridos, joder pensaba que tenía esa opción
pues es raro, yo tambien me quede pillado con eso y pasando pantallas aparecio, si quieres mandame x privao tu numero y te meto al grupo de wasa y preguntas, seguramente te sepa responder alguien

Enviado desde mi Redmi Note 7 mediante Tapatalk
 
Arriba