Truco S/S con cambio TCT?

Hola Alfisteros! llevaba tiempo sin entrar y viendo algunos videos sobre cajas de cambio y tal me ha venido a la mente algo que descubrí (y no he leido a nadie que lo describiera claro), como el conocimiento necesita ser compartido os digo a todos los que teneis un cambio TCT, y no se si en especifico sera que el mio esta mal ( si es así de Puta madre ) jaja.
El caso es que cuando llego a un semáforo al principio de tener el coche algunas veces se activaba el start/stop otras veces no... y eso me cabreaba un poco, digo que coño pasa... y me di cuenta que si cuando estamos parados en un semaforo no apretamos en exceso el pedal del freno, el coche detecta que nuestra intención no es estar completamente parados y relajados ( apretando el freno de forma normal )
Pero si cuando llegas al semáforo liberas presion sobre el pedal del freno antes de que entre en funcionamiento el S/S, digamos que estando como a punta de gas, el coche no se parara. bueno, pues ya esta! ;D
Ahora falta que me digais si os funciona a vosotros... o sera mi unidad? ;S
 

sasapa

Alfista Junior

Pues mas fácil apretar el botón que desconecta el start stop, no?
Hacer lo que dices supone un desgaste innecesario del embrague.
 
En ese caso lo que hay que hacer es poner la palanca en N. En el mío no pasa porque no tiene el S&S, pero cuando llego a un semáforo siempre lo pongo en N que no cuesta nada.
 

jmgm

Alfista Junior

h0la, yo el S&S lo desconecto siempre, al ser automático cuando paras en un semáforo, si no tienes pisado a fondo el freno el coche estrá in tentando salir, si no lo haces debias poner la palanca en N paea evitar un desgaste innecersario.
 
Excelente consejo! Me ocurre exactamente lo mismo. A veces el S/S funciona y otras veces no. A mí me interesa que funcione. Probaré lo de apretar con fuerza el freno. Gracias por compartir la experiencia!
 

juancar

Alfista Consagrado

normalmente cuando ya no funciona el SS es por culpa de la bateria.
 
Arriba