VENDIDO Supresor de FAP para Alfa Romeo 159 / Brera

fragger

Alfista Junior

[1] ARTÍCULO/MARCA/MODELO___________________________________

Supresor de filtro antipartículas válido para Alfa Romeo 159 y Brera con motor 1.9 JTD o 2.4 JTD

[2] DESCRIPCIÓN______________________________________________

El tubo se sustituye directamente por el FAP original, utiliza los mismos soportes y incluye el hueco para la sonda original que va en el FAP.

[3] UBICACIÓN________________________________________________

Torrejón de Ardoz (Madrid)

[4] ESTADO___________________________________________________

Está usado, pero en buen estado.

[5] PRECIO____________________________________________________

50€, preferiblemente recogida en mano

[6] CONTACTO_________________________________________________

Por mensaje privado a través del foro

[7] COMENTARIOS/OBSERVACIONES______________________________

Por si alguien lo pregunta, es imprescindible reprogramar el coche después de montarlo para evitar que siga haciendo ciclos de regeneración. Yo no hago ese tipo de reprogramaciones, hay gente en el foro bastante profesional que se dedica a ello.

[8] FOTOS____________________________________________________





 

moreno100

Seleccionado Gran Biscione Alfista

Muy buenas, te envío mp.
Es probable que me lo quede.

Saluti.

Enviado desde mis Alfitas
 

waly1986acw

Alfista Junior

Buenas!! Supongo que ya estará echo el acuerdo...
Hace 2 días que me compre un 159 1.9 16v de 150 cv y robertop me hizo la repro, me mandó 2 archivos uno con todo anulado , EGR,palomillas y FAP y otro con lo mismo pero con el FAP activado.
Entiendo que para poner el mapa con todo anulado tengo que tener supresor pero mi pregunta es con esto montado se pasa itv cambiando al mapa con fap activo o hay que desmontar cada año? Muchas gracias.
Saludos
 

moreno100

Seleccionado Gran Biscione Alfista

Buenas!! Supongo que ya estará echo el acuerdo...
Hace 2 días que me compre un 159 1.9 16v de 150 cv y robertop me hizo la repro, me mandó 2 archivos uno con todo anulado , EGR,palomillas y FAP y otro con lo mismo pero con el FAP activado.
Entiendo que para poner el mapa con todo anulado tengo que tener supresor pero mi pregunta es con esto montado se pasa itv cambiando al mapa con fap activo o hay que desmontar cada año? Muchas gracias.
Saludos
Hola, el supresor sigue a la venta si no me equivoco.
Para el supresor necesitas una electrónica que anule las regeneraciones y para la ITV tendrás que poner el DPF y cargar su mapa original o repro, pero sin el filtro anulado.
Con supresor dudo que pases ITV, pero lo puedes intentar, eso a tu elección.

Enviado desde mis Alfitas
 

fragger

Alfista Junior

Buenas, efectivamente, el supresor sigue en venta.

Como dice moreno100, para poner la repro con todo anulado tienes que poner el supresor, si no con esa electrónica no hará regeneraciones y acabarás taponando el FAP.

Mi experiencia con el supresor en la ITV ha sido que siempre he ido con el montado, y solo una vez se dieron cuenta de que lo llevaba, me tocó volver a montar el FAP y cargar el mapa para FAP, a pesar de que estaba por debajo del límite de opacidad.

Un saludo.
 

moreno100

Seleccionado Gran Biscione Alfista

Buenas, efectivamente, el supresor sigue en venta.

Como dice moreno100, para poner la repro con todo anulado tienes que poner el supresor, si no con esa electrónica no hará regeneraciones y acabarás taponando el FAP.

Mi experiencia con el supresor en la ITV ha sido que siempre he ido con el montado, y solo una vez se dieron cuenta de que lo llevaba, me tocó volver a montar el FAP y cargar el mapa para FAP, a pesar de que estaba por debajo del límite de opacidad.

Un saludo.
Y con el supresor no cargabas otro mapa para ITV, no? Es decir, la pasaba tal cual lo usabas normalmente y de opacidad dentro del límite, no?

Saluti.

Enviado desde mis Alfitas
 

telle

ALFA GT 3.2 V6 Negro Jarama

A ver si pones el FAP solo para ir a la ITV y rápidamente lo vuelves a quitar, no hace falta cargar el mapa.... No vas a taponar el FAP solo con ponerlo para ir a la ITV

Enviado desde mi SM-J600FN mediante Tapatalk
 

fragger

Alfista Junior

Y con el supresor no cargabas otro mapa para ITV, no? Es decir, la pasaba tal cual lo usabas normalmente y de opacidad dentro del límite, no?

Saluti.

Enviado desde mis Alfitas
Si, a la ITV iba con el mismo mapa de repro y nunca he tenido problemas de opacidad.

A ver si pones el FAP solo para ir a la ITV y rápidamente lo vuelves a quitar, no hace falta cargar el mapa.... No vas a taponar el FAP solo con ponerlo para ir a la ITV

Enviado desde mi SM-J600FN mediante Tapatalk
Como dices, no haría falta para ir y pasar la ITV si luego directamente lo quitas, pero para el tiempo que se tarda en cargar un mapa creo que es recomendable hacerlo, no sea que luego por lo que sea tardes más tiempo en quitarlo.
 

waly1986acw

Alfista Junior

Pues si visto lo visto en el 159 escribes en menos de un minuto, pues me interesaria el supresor pero estoy en mallorca y no se a cuánto se podrían ir los gastos de envios
 

fragger

Alfista Junior

Ahora mismo no se lo que costaría, pero en cuanto pueda lo mido y lo peso, y miro el coste del envío.
 
Buenas tardes sabéis si me confirmáis si me puede valer el supresor mi FAP lleva dos tubos que viene del sensor de presión hacía el FAP de 8mm y de 6mm veo que el de 8 va en el tubo pero el de 6 mm que funcion y tiene, gracias
 

moreno100

Seleccionado Gran Biscione Alfista

Buenas tardes sabéis si me confirmáis si me puede valer el supresor mi FAP lleva dos tubos que viene del sensor de presión hacía el FAP de 8mm y de 6mm veo que el de 8 va en el tubo pero el de 6 mm que funcion y tiene, gracias
Esos tubos en el supresor no se ponen, no hay donde ponerlos. Lo único que se pone roscada es la sonda de temperatura.

Enviado desde mis Alfitas
 
Esos tubos en el supresor no se ponen, no hay donde ponerlos. Lo único que se pone roscada es la sonda de temperatura.

Enviado desde mis Alfitas
Hola gracias por responder si no se ponen dará error en la centralita ya que esos tubos va conectado a un sensor de presión del FAP,en la foto y hablando con el vendedor vemos que su Alfa modelo del 2007 solo lleva un tubo y mi Alfa del 2006 lleva 2 ese sensor, haber si alguien más sabe del tema , gracias por tu ayuda
 

moreno100

Seleccionado Gran Biscione Alfista

Hola gracias por responder si no se ponen dará error en la centralita ya que esos tubos va conectado a un sensor de presión del FAP,en la foto y hablando con el vendedor vemos que su Alfa modelo del 2007 solo lleva un tubo y mi Alfa del 2006 lleva 2 ese sensor, haber si alguien más sabe del tema , gracias por tu ayuda
Olvídate de tubos, que ningún supresor lleva ni necesita acoplar los tubos o el tubo que sale o salen del sensor de presión diferencial.

Daba por hecho que sabías que había que reprogramar la ecu para anular el DPF.
Usa en buscador, este tema está muy tratado. Poco más hay que saber.
Al montar supresor hay que anular las regeneraciones en ecu. Eso o montaras unas zorrerás de humo que ni un tren de vapor.

Un saludo

Enviado desde mis Alfitas
 
Olvídate de tubos, que ningún supresor lleva ni necesita acoplar los tubos o el tubo que sale o salen del sensor de presión diferencial.

Daba por hecho que sabías que había que reprogramar la ecu para anular el DPF.
Usa en buscador, este tema está muy tratado. Poco más hay que saber.
Al montar supresor hay que anular las regeneraciones en ecu. Eso o montaras unas zorrerás de humo que ni un tren de vapor.

Un saludo

Enviado desde mis Alfitas
Buenos días si lo sé que hay que reprogramar la centralita, pero hace unos días me dió un código de error y buscando en el foro era ese sensor que comento presión del FAP (mal estado el tubo de 8mm) al cual lo cambie y borre de la ecu el código y solucionado,si no lo pongo los tubos en el nuevo supresor lo más seguro que vuelva ese error de FAP , creo que para que no salte el error tendría que poner también ese sensor de una salida al FAP .
Si podéis ver ese sensor va debajo del relé de los calentadores ahí va ese sensor si lleva 2 salida o 1 salida.
Gracias
 

alfanacleto

Gigante Alfista

Buenos días si lo sé que hay que reprogramar la centralita, pero hace unos días me dió un código de error y buscando en el foro era ese sensor que comento presión del FAP (mal estado el tubo de 8mm) al cual lo cambie y borre de la ecu el código y solucionado,si no lo pongo los tubos en el nuevo supresor lo más seguro que vuelva ese error de FAP , creo que para que no salte el error tendría que poner también ese sensor de una salida al FAP .
Si podéis ver ese sensor va debajo del relé de los calentadores ahí va ese sensor si lleva 2 salida o 1 salida.
Gracias
Si anulas el fap esos sensores se anulan tambien asi que luego como si los tiras por ahi, no va a pasar nada
 

alfanacleto

Gigante Alfista

Ha vale gracias voy a ponerme en contacto con el compi de aquí del foro que me hizo ya varias repro haber si me ayuda.
Muchas gracias alfanacleto un saludo
Ponte, lo mismo hablas con el mismo, jajajajajaja

Enviado desde mi ELE-L29 mediante Tapatalk
 
Arriba