RUIDO Y TAQUETEO DE MOTOR 1.9 jtd

Raul-GT

Alfista Junior

A mi ex coche que ahora lleva mi amigo, le ha surgido un problema, un taqueteo de motor evidente y falta de potencia.

Tira el humo negro normal de siempre, poco.

Y aparte hace un par de meses le vaciaron el sistema de inyeccion, por llevarlo en reserva le dio problemas, iba a golpes, el coche parece que le entro algo de mierda en la bomba.

El tema es saber que opináis que puede ser.

video.


[youtube]w4uRBKFnMR8[/youtube]
 

Kray

Alfista Veterano

Sí que suena mal. Parece que se ha quedado a tres cilindros... si un inyector de un cilindro falla es posible. De todos modos a ver que dicen los demás.
 

omy

156 sw 16v 140cv

Supongo que tendria que hacerle unas pruebas a los inllectores,uno por uno. Sacar el conector de un inllector y si varía el ruido,pues ese no es,al siguiente. Hasta que la desconexión de una clavija coincida con la No variación del sonido.
Si en esta comprobación canta uno ya sería mirarlo:pude ser un mal contacto de clavija,...o una obstrucción. Ésto último tiene a mi entender más papeletas,sabiendo que se ha vaciado el sistema de inlleccion por el apurado del depósito de gasoil
 

Raul-GT

Alfista Junior

A mí también me huele a sistema de inyección obstruido punto lo adecuado sería una limpieza de inyectores o probar con un limpia inyectores hacer unos kilómetros pisándole calentando bien el motor
 

micky26

carpe noctem

Kray dijo:
Sí que suena mal. Parece que se ha quedado a tres cilindros... si un inyector de un cilindro falla es posible. De todos modos a ver que dicen los demás.
Haz esta prueba y luego mira la polea del cigüeñal y la distribución ( hay unos vídeos por YouTube con el mismo sonido y es la distribución o esta polea )
Suerte
 

Kray

Alfista Veterano

Raul-GT dijo:
La distribución se hizo hace 15.000km
Pues a veces si la distribución no está bien calada suena mal (menos fino) y al final puede romper un balancín y hacer el sonido y los síntomas que dices.pregunta si recuerda que al dárselo tras hacer la distribución el sonido era más rudo y no iba tan fino.
 

DavidAlfa166

Alfa Romeo 166 TI 2006

Hazle diagnosis y mira correccion de inyectores. Has probado a mover las clemas de los conectores de cada inyector?
Prueba ir quitando de uno en uno, con el motor en marcha. Se sacudira terriblemente, pero habra uno que practicamente no se note al desconectar, ese es el que esta fallando.
Puede ser fallo de conexion electrica, o el propio inyector.

Sigo pensando que lo de apurar la reserva es un mito aunque muchos digan que en el fondo se acumulan mas barros que en el mar muerto, el gasoil esta circulando continuamente, el sobrante de la inyeccion (caliente) se manda de vuelta al tanque, para refrigerar y coger siempre gasoil fresco circula....
 

Nahun333

Alfa Romeo 159 SW

Jajaja no que me refería a que también está el filtro de gasoil para cuidar de esas impurezas que puede haber en el fondo del depósito

Enviado desde mi Redmi 3S mediante Tapatalk
 

DavidAlfa166

Alfa Romeo 166 TI 2006

Ah ya! ;D
Tanto en el 156 como el 166 apure la reserva demasiado hasta quedarme seco ::) y no tuve ningun cambio en el sonido, rendimiento o rodadura del motor...
 
Arriba