Ruido fuerte al arranque en frío ADJUNTO VIDEO

buenos días a todos, lo primero me presento, soy santi, soy nuevo en el foro y en el mundo de alfa romeo.
Os cuento, mi primer coche, como no podía ser de otra manera, es un Brera 2.4 jtdm 210 cv, precioso, estoy enamorado de el.
El problema viene porque en frío, hace un ruido muy agudo cuando lo arranco, y es solo al ralentí, si le piso un poco(1200rpm) desaparece y si lo dejo se va solo a los 30 segundos y en caliente no lo hace más.
por lo que he visto, viene de la parte izquierda del motor, mirándolo de frente, de la zona de las correas.
Decir que tiene calentadores nuevos, distribución y bomba de agua hecha y Correa de accesorios nueva con tensor y polea libre también hecho. La única que no he tocado es la del alternador.
adjunto vídeo que vale más que mil Palabras
He notado que con limpia inyectores mejora, levemente pero mejora.
Muchas gracias por vuestra ayuda!
 

Juandertaker

Alfista Junior

buah, me suena muchisimo eso. Fijate en las revoluciones, te bailan? Incluso puede que estés echando algo de humillo blanco por el escape? Solución: Anular egr+palomillas
 
Efectivamente @Juandertaker , me bailan y echa bien de humo por el escape...
próximamente quiero anular palomillas, egr y fap, además de limpiar el colector de admisión porque si que lo abrí y desde la mariposa de admisión que viene Justo antes de la egr estaba todo lleno de carbonilla que parecía chapapote no sé ni cómo podía funcionar bien en caliente...
 

Juandertaker

Alfista Junior

pues ya está. Ese es el problema seguro, me pasó lo mismo. Tengo un post de hecho por aquí explicando cuando se solucionó. Tenemos la misma unidad por cierto
 
anulando egr anulando palomillas y cambiando la correa del compresor de A/C todo solucionado.
ademas la repro, creo que es de lo que mas hace.
tanto anulaciones electronicas como la repro esta done by @alfanaclet o
sin duda un grande =)
 
Arriba