Problemas, fallos, averías y posibles soluciones.

reasegurator

Alfista Veterano

Yo juraría que la mía es la 002.009.055... Quería saber si alguien con un 2017 o 2018 pre-Android Auto tiene una posterior. Gracias!
 

alhondigueño

"donde no hay mata, no hay patata"

Yo llevo esta versión, desconozco si es la última.




Enviado desde mi iPhone utilizando Tapatalk
Esta llevo yo en el giulia y me dicen lo mismo, qué para mi bastidor no salta ninguna actualización, así qué en la próxima entrada al taller me empezará a hacer reinicios y marcar mal el combustible y cosillas de esas a ver si así llaman a italia y les autorizan a instalarlas..... :nosure: :nosure:
 

ccavalles

Alfista Junior

Y ahora una duda: ¿Cuál es la última versión oficial del firmware del equipo multimedia para los 2017 en 8"? En el concesionario me dicen que no les salta ninguna actualización: Ni del multimedia, ni de centralita del cambio, ni de ninguna otra...
[/QUOTE]
yo ni las miro. creo que llevo la de origen. que aportan?
 

reasegurator

Alfista Veterano

Y ahora una duda: ¿Cuál es la última versión oficial del firmware del equipo multimedia para los 2017 en 8"? En el concesionario me dicen que no les salta ninguna actualización: Ni del multimedia, ni de centralita del cambio, ni de ninguna otra...
yo ni las miro. creo que llevo la de origen. que aportan?
[/QUOTE]
Al parecer hay una que aumenta el tamaño de la imagen de la cámara trasera y mejora ligeramente el rendimiento del navegador. Entre otras cosas.
Y de la caja de cambios hay otra que elimina los tirones a marchas cortas, baja velocidad en frío. El mío a veces da tirones al subir la rampa del garaje.
 

cagnamon

Alfista Consagrado

La última versión para los anteriores a 2018 es la 002.010.041. Por el subforo del Giulia anda el link para descargarlo.
 

Pau6475

Alfista Junior

ami me da tirones pues.. donde se descargan estas actualizaciones? O te las tienen que poner en el conce? yo tampoco sabia nada...

Enviado desde mi SM-T725 mediante Tapatalk
 

LAH

stelvio 280

El sábado monté en el tren delantero unas Michelin PS4 235/55/19 para sustituir a las GY F1 Eagle Assymetric.
Y el cambio en cuanto a arrastre de la dirección, ruidos y chirridos en el parking es abismal (En ambos casos con misma presión 2.8). Ayer con ruedas mojadas no chirridos ni arrastró en absoluto. Con las GY era un escándalo incluso en seco y los botecitos de la dirección muy, muy acusados.

Y ahora una duda: ¿Cuál es la última versión oficial del firmware del equipo multimedia para los 2017 en 8"? En el concesionario me dicen que no les salta ninguna actualización: Ni del multimedia, ni de centralita del cambio, ni de ninguna otra...
Yo tengo que cambiar pronto también y estoy encantado con las good year aunque sí que el tema del arrastre se nota . A ti te lo ha hecho siempre o imagino que más ahora cuando estuvieran gastadas claro...
Las otras al estar nuevas ....
Saludos
 

reasegurator

Alfista Veterano

ami me da tirones pues.. donde se descargan estas actualizaciones? O te las tienen que poner en el conce? yo tampoco sabia nada...

Enviado desde mi SM-T725 mediante Tapatalk
En teoría ambas en el cesionario. Pero la del multimedia está rulando por los foros y se instala desde el USB como la de los mapas.
 

reasegurator

Alfista Veterano

Yo tengo que cambiar pronto también y estoy encantado con las good year aunque sí que el tema del arrastre se nota . A ti te lo ha hecho siempre o imagino que más ahora cuando estuvieran gastadas claro...
Las otras al estar nuevas ....
Saludos
A mí siempre me lo hizo, incluso con las gomas nuevas, sacándolo del concesionario e hinchadas como un globo (salió del conce a 3.3).
 
  • Like
Reacciones: LAH

Iberosven

Alfista Veterano

Yo tengo que cambiar pronto también y estoy encantado con las good year aunque sí que el tema del arrastre se nota . A ti te lo ha hecho siempre o imagino que más ahora cuando estuvieran gastadas claro...
Las otras al estar nuevas ....
Saludos
Justo antes del confinamiento me cambiaron las delanteras (GY F1Eagle) por los Michelin PS4 y efectivamente la diferencia en el tema del arrastre es enorme. Antes todo el mundo miraba cuando estaba girando en el parking del supermercado, desde que tengo los Michelin giro sin ruido alguno
 
  • Like
Reacciones: LAH

LAH

stelvio 280

Justo antes del confinamiento me cambiaron las delanteras (GY F1Eagle) por los Michelin PS4 y efectivamente la diferencia en el tema del arrastre es enorme. Antes todo el mundo miraba cuando estaba girando en el parking del supermercado, desde que tengo los Michelin giro sin ruido alguno
Pues visto lo visto.... Creo que aunque salgan algo más caras.... Pondré las Michelin. Muchas gracias compañero.
Saludos
 

Balilla

Alfa Romeo Super 2.0T

Acabamos de tener la primera incidencia con la Giulía.

Hoy se lo llevó mi mujer. Me dice que no arranca bien, que sale aviso de s&a no operativo y de revisar el motor. Llega a casa y bajo a ver. En efecto, aparte de todo eso, el DNA tampoco funcion a.

Batería, pienso.

Me dice que lo lleve al taller. Llamo y me dicen que me dan cita para dentro de un mes, pero que me pasé por allí sin ella, que me atienden.

LO subo de vueltas por la autopista y al llegar al taller han desaparecaído todos los problemas.

Me atiende Juan. Le cuento lo que pasa. Me dice que lo meta, que miran la batería. Da fallo. Que espere que lo meten a taller.

A los diez minutos salen con el coche. Alternador OK (me acuerdo de Raul) y que batería Ok pero con poca carga. Que me la cargan allí con carganda lenta durante 12 horas

Es la primera vez que veo tal cosa. Mañana lo llevo.
 

raul.laradelgado

Bastión Alfista

Acabamos de tener la primera incidencia con la Giulía.

Hoy se lo llevó mi mujer. Me dice que no arranca bien, que sale aviso de s&a no operativo y de revisar el motor. Llega a casa y bajo a ver. En efecto, aparte de todo eso, el DNA tampoco funcion a.

Batería, pienso.

Me dice que lo lleve al taller. Llamo y me dicen que me dan cita para dentro de un mes, pero que me pasé por allí sin ella, que me atienden.

LO subo de vueltas por la autopista y al llegar al taller han desaparecaído todos los problemas.

Me atiende Juan. Le cuento lo que pasa. Me dice que lo meta, que miran la batería. Da fallo. Que espere que lo meten a taller.

A los diez minutos salen con el coche. Alternador OK (me acuerdo de Raul) y que batería Ok pero con poca carga. Que me la cargan allí con carganda lenta durante 12 horas

Es la primera vez que veo tal cosa. Mañana lo llevo.
Las baterias no deben ser la bomba. Muchos de los que hemos puesto el modulo carplay estan cascando cargas de bateria.

Enviado desde mi Mi Note 10 mediante Tapatalk
 

zoso68

Alfista Consagrado

Las baterias no deben ser la bomba. Muchos de los que hemos puesto el modulo carplay estan cascando cargas de bateria.

Enviado desde mi Mi Note 10 mediante Tapatalk
Eso es así? El módulo chupa batería aunque el vehículo esté apagado?
 
Sisi, pues tendré que írselo a decir sin falta.

De todos modos, alucino cómo pueden dejar sacar los coches de la fábrica faltando cosas como esta!!! (no debería de haber un empleado en la fábrica que revisasen que está todo montado?? ) , y encima luego cuando llega al concesionario cómo no pueden ver que falta eso si es una barra enorme que cruza el capo de lado a lado!!! Pero bueno, espero que al menos no pongan pegas cuando se lo pida o digan que tampoco es necesaria esa barra.. o cosas así.. que me lo estoy ya oliendo jajaj
Pienso exactamente lo mismo. A mi me lo dijeron en el taller...que le faltaba la barra...y que hay una campaña para ponerla...el comportamiento gana bastante. Como pueden salir de la fábrica sin ella? Es inadmisible!!!
 

reasegurator

Alfista Veterano

En teoría ambas en el cesionario. Pero la del multimedia está rulando por los foros y se instala desde el USB como la de los mapas.
Hoy he recogido mi Stelvio 2017 del taller oficial. Hace unos días lo llevé a la revisión de los 3 años y pedí que comprobaran si había alguna actualización pendiente. Me dijeron que no. Lo recogí.
Les dije en la encuesta que sabía que había mejoras que el mío no llevaba y me llamó el jefe de taller para que lo volviera a llevar.
Y vamos que si las había...
Sigo teniendo la 002.009.055 pero:
Me han actualizado la centralita del cambio y ahora los cambios de marcha son aún más imperceptibles y no da tirones en frío al subir la cuesta del garaje.
Le han actualizado el sw de la cámara y ahora la imagen ocupa más superficie de la pantalla,aparece una línea de guía central y cambia ligeramente la imagen de los sensores de aparcamiento.
Los sensores de aparcamiento son más listos, no se activan al arrancar mientras estás en P. Se activan al maniobrar.
Ahora el botón del candado del maletero cierra el maletero, las puertas y pliega los espejos. Antes los espejos quedaban abiertos.
Los gráficos de la pantalla entre el velocímetro y el tacómetro han mejorado ligeramente.

Me falta comprobar si avisa de los radares sin ruta.

Si alguien tiene un 2017 (pantalla de 8'') y echa en falta alguna de estas mejoras, insistid en el taller.
 

JORDIH

Alfista Compulsivo

Faltan 5 días para que “mi” Stelvio con Leasys cumpla 1 año. Ahora he ido a cogerlo y ops! no tiene batería. Contacto con Leasys y viene un mecánico. Menos mal que estaba en casa. Ya os explico licaré el resultado. . ¿Es normal que se “funda” la batería en sólo un año?
 
Arriba