Pedal de embrague tiene zona muerta

tomas_zgz

Alfista Junior

Hola buenas noches

Tengo un alfa gt, 1.9 JTD. 90.000km 6 años

Pues mi problema es que mi pedal de embrague cuando lo acciono, tiene una zona muerta al inicio, luego el pedal, tiene poco recorrido.
ultimamente he notado que las marchas me entran mas duras sobre todo a la hora de reducir.
Lo he llevado al taller y me comentan que es la bomba de embrague, pero mirando por el foro, me vienen muchas dudas, ya que la gente habla de bomba y bombin, etc.

si alguien me puede ayudar, gracias
 

David Mata

147 1.6 ts 105cv sport 5p

Tomás, eso mismo me paso a mi y fue la bomba de embrague, con decirte que el pedal tenía un recorrido de funcionamiento de unos dos dedos.... Ejejejjejej no es una avería cara, no recuerdo cuanto porque tendría que mirar la factura, pero creo que fueron 100 euros con la mano de obra e iva incluidos
 

Da-vinci

En Oviedo, Taller mecanico, chapa, repros.....




Si te fijas en la imagen tienes 2 partes aparte del embrague en si, uno es el bombin de embrague y otro el cilindro maestro que es el que va en el pedal.

lo que comentas puede ser que uno de los dos tenga una fuga o q la estanqueidad no sea la apropiada, o que por la razon que sea te haya entrado aire en el circuito y debas purgar. A alguno de este foro con purgar le sirvio y de esto hace año y pico.

en algunos modelos con caja de 6V el bombin es interno en el GT no lo se si es interno toca abrir el cambio que creo q no es tu caso.

el cilindro maestro:
http://www.oscaro.es/cilindro-maestro-embrague-alfa-romeo-gt-1-9-jtd-coupe-150cv-234-2197-1698-gt

bombin:

http://www.oscaro.es/cilindro-receptor-embrague-alfa-romeo-gt-1-9-jtd-coupe-150cv-620-2197-1698-gt

y los dos son Faciles de cambiar. incluso purgarlo puedes hacerlo tu mismo.

Espero haberte orientado.
 

tomas_zgz

Alfista Junior

Muchas gracias, pues parece ser que me han cambiado el cilindro maestro, unos 110€, y bueno el pedal a vuelto a su sitio, pero el funcionamiento es como antes, mas de mitad de pedal no sirve de nada. Y las marchas me entran durisimas.
No se si es porque no han purgado el circuito o que coño es. Esta tarde llamare de nuevo al taller. y si no mirare como purgarlo yo mismo, En 2 semanas ha entrado el coche al taller 3 veces y 600€. y lo peor de todo es que el coche funciona cada vez peor.
 

pyro

Alfista Junior

yo tenia los mismo sintomas que tu, embrague con poco recorrido, casi llegando al final y las marchas entrando durisimas, pero la marcha atras me rascaba siempre, no me entraba nunca, me cambiaron el bombin del embrague y hasta hoy, el cambio fue a los 30000km y ahora tengo 73000, desde el cambio funciona como el primer dia.

Salu2
 

schummi

Alfista Junior

Si te han cambiado el bombin y sigues igual puede que no lo hayan purgado bien. Pisa varias veces el pedal de embrague con el motor arrancado en punto muerto a ver si bombeando coge algo de dureza al principio del recorrido.


Enviado desde mi zapatofono
 

tomas_zgz

Alfista Junior

Yo es lo que creo, que no lo han purgado. Ya he llamado al taller y esta tarde que me lo miren, que para cobrar no tienen miramiento. para una pieza de 40€ me han cobrado 110€. ASi que lo hagan ellos

De todas maneras ya he probado a pisas varias veces, pero parece ser que llevara una burbuja como el coche de grande, porque parece que piso un muelle.

Mañana os cuento

Gracias
 

Cuore_Favorito

156 JTD 16v Multijet

Animo y a ver si ya hoy te lo dejan bien, tienen muy mala sombra los embragues estos, lo curioso es q pasa tanto en los diesel como en los gasolina.
 
Arriba