Otro motor del elevalunas caído en combate

nikonosequx

Alfista Junior

Buenas Alfistas!

Como habréis leído en el titulo, el motor del elevalunas del conductor se ha partido... otro más que se añade a la larga lista de engranajes que se han acabado rompiendo en este modelo.


Como bien sabréis ya muchos, cuando se parte hay que comprar el motor entero que es una pasta (>80€ que no me importaría pagar si de verdad necesitara la pieza entera, pero comprarla para necesitar un 50% del mecanismo y el mío tirarlo pues me parece un desperdicio innecesario), pero se me ha ocurrido pasarme por "La Torre" para ver si tengo la suerte de mi vida y me encuentro un 159 que no esté completamente desguazado, y pueda coger solo la parte de plástico negro, que está unida por 4 tornillos a la base metálica donde esta el propio motor eléctrico. Cuando me pase por allí os actualizo a ver si he tenido suerte. ¿Alguno sabe si el de algún otro modelo le pueda valer al nuestro? Por si no encuentro ningún 159, por lo menos por saber si me vale la pena mirar en otros modelos también.



[EDITO DESPUÉS DE HABER IDO AL DESGUACE]

Actualizo con cómo ha ido esto y lo pondré también en mi mensaje original por si alguien en el futuro se mete a este hilo con el mismo problema.
Fui al desguace el otro día y tuve la suerte de mi vida, porque literalmente había UN SOLO 159 (que había tenido un accidente grande y estaba reventado). No suficiente con eso, de las 4 puertas, a 3 de ellas las faltaba absolutamente todo, solo las quedaba el cristal, pero justo la del conductor estaba entera, así que lo pude desmontar y sacar la pieza del engranaje:



La acabo de montar esta misma tarde y va perfectamente, o al menos hasta que se vuelva a partir, que haré este mismo procedimiento :jujujajajeje:

Vuelvo a editar añadiendo el video de cómo se hace para cambiarlo.
 
Última edición:

Tonytoro

Alfista Consagrado

La última vez que estuve en la torre había varios 159, no me fue difícil conseguir ciertas cosas que me hacían falta. Así que seguro te darás suerte.
 

nikonosequx

Alfista Junior

La última vez que estuve en la torre había varios 159, no me fue difícil conseguir ciertas cosas que me hacían falta. Así que seguro te darás suerte.
Si si, los hay, otra cosa es que no estén todos vaciados, porque yo también fui hace unos meses y había unos cuantos, pero todos bastante vaciados.
 

Dudi

Bastión Alfista

Si si, los hay, otra cosa es que no estén todos vaciados, porque yo también fui hace unos meses y había unos cuantos, pero todos bastante vaciados.
Me parece que ahora ya no dejan que los desguaces a mano

Saludos
 

JuanjoGP

Gran Alfista

El mío también cayó tras 10 años, también el del conductor ... al menos aún tiene más justificación que cualquier otro. Y de paso un Xenon.
Saludos
 

Alfa Amstel

Alfista Junior

Por si os sirve de ayuda, para reemplazar al motor del elevalunas del conductor, también sirve el del pasajero de atrás a la derecha.
Y para el del acompañante de la derecha, sirve el de atrás a la izquierda.
Lo comento pq a veces en los desguaces escasean los de conductor, pero puede haber otros que también sirven.

Salu2
 

nikonosequx

Alfista Junior

Por si os sirve de ayuda, para reemplazar al motor del elevalunas del conductor, también sirve el del pasajero de atrás a la derecha.
Y para el del acompañante de la derecha, sirve el de atrás a la izquierda.
Lo comento pq a veces en los desguaces escasean los de conductor, pero puede haber otros que también sirven.

Salu2
Muchas gracias por la info, me la apunto! Entiendo que te refieres a que para el conductor sirve el que esta detrás del copiloto verdad?
 

Dickinson

Alfista Junior

Efectivamente el del conductor y el de atrás derecho son lo mismo, salvo que los cables van al revés

Hace poco se rompió tb el del conductor, os cuento lo que hice. Cambié el de atrás por el del conductor y reparé el motor con un engranaje específico enviado desde turquía. https://es.aliexpress.com/item/10000001219085.html?spm=a2g0s.9042311.0.0.1af463c0l88oL6. Tiene un poco de miga quitar la tapa y sacarlo. La tapa hay que cortarla y reutilizarla y para sacar el engranaje hay que quitar un anillo de latón que va a presión, un poco de grasa nueva montar y a funcionar.

Quizás incluso se podría pegar con algún pegamento específico para poliamidas. Investigué la composición de la pieza y es poliamida Pa66 + 30% Gf de refuerzo de fibra de vidrio

Es algo laborioso, pero 7 euros y pico y algo de paciencia tienen la culpa. De hecho ahora de los 4 elevalunas es el que mejor va.:)
 

nikonosequx

Alfista Junior

Actualizo con cómo ha ido esto y lo pondré también en mi mensaje original por si alguien en el futuro se mete a este hilo con el mismo problema.
Fui al desguace el otro día y tuve la suerte de mi vida, porque literalmente había UN SOLO 159 (que había tenido un accidente grande y estaba reventado). No suficiente con eso, de las 4 puertas, a 3 de ellas las faltaba absolutamente todo, solo las quedaba el cristal, pero justo la del conductor estaba entera, así que lo pude desmontar y sacar la pieza del engranaje:


La acabo de montar esta misma tarde y va perfectamente, o al menos hasta que se vuelva a partir, que haré este mismo procedimiento :jujujajajeje:
 
  • Like
Reacciones: 2DS

Cuore Sportivo

Alfista Consagrado

Efectivamente el del conductor y el de atrás derecho son lo mismo, salvo que los cables van al revés

Hace poco se rompió tb el del conductor, os cuento lo que hice. Cambié el de atrás por el del conductor y reparé el motor con un engranaje específico enviado desde turquía. https://es.aliexpress.com/item/10000001219085.html?spm=a2g0s.9042311.0.0.1af463c0l88oL6. Tiene un poco de miga quitar la tapa y sacarlo. La tapa hay que cortarla y reutilizarla y para sacar el engranaje hay que quitar un anillo de latón que va a presión, un poco de grasa nueva montar y a funcionar.

Quizás incluso se podría pegar con algún pegamento específico para poliamidas. Investigué la composición de la pieza y es poliamida Pa66 + 30% Gf de refuerzo de fibra de vidrio

Es algo laborioso, pero 7 euros y pico y algo de paciencia tienen la culpa. De hecho ahora de los 4 elevalunas es el que mejor va.:)
interesante, no sabía que se vendía solo esa pìeza.
en mi caso tengo dos que a veces van más lentos por alguna razón. Probaré con esos engranajes a ver qué tal.Sabes seguro que son esos del link de arriba? son para el 159?
No entiendo qué tapa hay que quitar/cortar?
 

nikonosequx

Alfista Junior

interesante, no sabía que se vendía solo esa pìeza.
en mi caso tengo dos que a veces van más lentos por alguna razón. Probaré con esos engranajes a ver qué tal.Sabes seguro que son esos del link de arriba? son para el 159?
No entiendo qué tapa hay que quitar/cortar?
Cambiar solo ese engranaje sinceramente es bastante difícil... La pieza negra donde va alojado es una pieza de plástico sellado que hay que abrir con algún cuter caliente o algo y luego no es fácil de volver a montar y quedará mal a no ser que tengas la experiencia, conocimiento y las herramientas necesarias para hacerlo.
Es más sencillo lo que comento yo, que son simplemente un par de tornillos y ya esta. En el mensaje original del hilo he dejado el video de cómo se cambia, por si te sirve de ayuda.
 
U

Usuario eliminado 29723

Visitante
Cambiar solo ese engranaje sinceramente es bastante difícil... La pieza negra donde va alojado es una pieza de plástico sellado que hay que abrir con algún cuter caliente o algo y luego no es fácil de volver a montar y quedará mal a no ser que tengas la experiencia, conocimiento y las herramientas necesarias para hacerlo.
Es más sencillo lo que comento yo, que son simplemente un par de tornillos y ya esta. En el mensaje original del hilo he dejado el video de cómo se cambia, por si te sirve de ayuda.
Hola, hace unos días ha caído mi lado conductor.... el tercero que me casca en menos de 1 año. Pero estoy cansado de aflojar 90€ + mano obra.

Como se lo que realmente esta roto sin tener que desmontarlo todo? El motor se escucha funcionar y la ventana no hace nada. Pero no se si es la pieza esa que indicas o el cable se habrá partido. Que me recomiendas?
 

nikonosequx

Alfista Junior

Hola, hace unos días ha caído mi lado conductor.... el tercero que me casca en menos de 1 año. Pero estoy cansado de aflojar 90€ + mano obra.

Como se lo que realmente esta roto sin tener que desmontarlo todo? El motor se escucha funcionar y la ventana no hace nada. Pero no se si es la pieza esa que indicas o el cable se habrá partido. Que me recomiendas?
El cable es muy muy muy difícil que le pase nada, de hecho, en general al resto del circuito es muy raro y difícil que le pase algo. Seguro que es lo mismo que me pasa a mí en el video que puse en el mensaje original.
 

Timunmas

Alfista Junior

Una consulta, a mi se me fastidió el de detrás del piloto, en el taller pidieron el pack entero (motor + varillas ), solo utilizaron las varillas y el motor me lo dieron.
Ahora parece que se me ha fastidiado el motor del copiloto, y quería saber si el motor que tengo me va a servir para esa ventana (motor de detrás del piloto, para ventana del copiloto).
Saludos y gracias.
 

nikonosequx

Alfista Junior

Una consulta, a mi se me fastidió el de detrás del piloto, en el taller pidieron el pack entero (motor + varillas ), solo utilizaron las varillas y el motor me lo dieron.
Ahora parece que se me ha fastidiado el motor del copiloto, y quería saber si el motor que tengo me va a servir para esa ventana (motor de detrás del piloto, para ventana del copiloto).
Saludos y gracias.
Cito el mensaje del compañero que decía que eran intercambiables. Yo no lo puedo confirmar, pero imagino que será verdad.
Por si os sirve de ayuda, para reemplazar al motor del elevalunas del conductor, también sirve el del pasajero de atrás a la derecha.
Y para el del acompañante de la derecha, sirve el de atrás a la izquierda.
Lo comento pq a veces en los desguaces escasean los de conductor, pero puede haber otros que también sirven.

Salu2
 

Alfa Amstel

Alfista Junior

Bueno, pues para seguir la racha, ahora se me ha estropeado el mecanismo (cables) del delantero izquierdo, he comprado el repuesto por 30 € en ebay.
Recapitulando, primero se estropeó el cable trasero derecho (lo arreglé en taller oficial por 200 euros si no recuerdo mal).
Luego se estropeó el cable + soporte plástico del trasero izquierdo, este lo arreglé yo mismo comprando pieza en ebay.
Ya el año pasado se partió el engranaje del motor delantero izquierdo (le coloqué el motor del trasero derecho, que he dejado "condenado").
Y ahora el cable del delantero izquierdo.
Ya cuando se estropee el delantero derecho canto bingo. :jujujajajeje:
 

nikonosequx

Alfista Junior

Bueno, pues para seguir la racha, ahora se me ha estropeado el mecanismo (cables) del delantero izquierdo, he comprado el repuesto por 30 € en ebay.
Recapitulando, primero se estropeó el cable trasero derecho (lo arreglé en taller oficial por 200 euros si no recuerdo mal).
Luego se estropeó el cable + soporte plástico del trasero izquierdo, este lo arreglé yo mismo comprando pieza en ebay.
Ya el año pasado se partió el engranaje del motor delantero izquierdo (le coloqué el motor del trasero derecho, que he dejado "condenado").
Y ahora el cable del delantero izquierdo.
Ya cuando se estropee el delantero derecho canto bingo. :jujujajajeje:
Que suerte la tuya, yo cogía y rompía el que te queda bien, asi ya por lo menos no te llevas la sorpresa :jujujajajeje:
 
Arriba