No acelera

moises70

Alfista Compulsivo

Buenos dias a todos.

El coche no acelera entre 850 y 2000 vueltas

Pisaba acelerador a fondo y nada...
Sólo ocurre con la marcha puesta

En punto muerto acelera bien...

Una vez q sube de 2200 vueltas va bien.

Q debo mirar??

Gracias por vuestras respuestas

Enviado desde mi SM-G930F mediante Tapatalk
 

Brera64

Gigante Alfista

No entiendo éso de que el coche "no acelera".
A qué le llamas acelerar? A aumentar de velocidad o a aumentar el régimen de giro?
Por tu forma de expresarte creo que identificas acelerar con subir de vueltas. Dices que en punto muerto sí sube de vueltas, pero con la marcha engranada, no. Entonces, con la marcha engranada, cómo sube de 850 a 2000 vueltas?
Intenta explicar un poco mejor el problema, porque yo al menos no entiendo lo que tratas de decir.
 

Realona

Bastión Alfista

No entiendo éso de que el coche "no acelera".
A qué le llamas acelerar? A aumentar de velocidad o a aumentar el régimen de giro?
Por tu forma de expresarte creo que identificas acelerar con subir de vueltas. Dices que en punto muerto sí sube de vueltas, pero con la marcha engranada, no. Entonces, con la marcha engranada, cómo sube de 850 a 2000 vueltas?
Intenta explicar un poco mejor el problema, porque yo al menos no entiendo lo que tratas de decir.
+1
 

alfanacleto

Gigante Alfista

Egr...
 

moises70

Alfista Compulsivo

A ver.....

De 850 rpm a 2000 rom, le cuesta horrores, sea en la marcha que sea....
Es como si en bajas se hubiera quedado sin fuerza....

Si el motor no sube de vueltas, obviamente no sube la velocidad....

Una vez pasadas las 2300 vueltas (entra el turbo) ya va normal....


El coche está reprogamado para q tuviera más tirón en bajas, y eso ha desaparecido....tengo q bajar una marcha, para q se revolucionó el motor a 2100 vueltas para coger velocidad...

Espero este más claro ahora

Enviado desde mi SM-G930F mediante Tapatalk
 

aas

In Alfistas since / Dans Alfistas depuis 2003

Hola,

En mi opinión podría ser el sistema de goemetría variable del turbo, que se ha quedado abierta, por eso a bajas vueltas no entra con fuerza. El fallo podría estar en la propia geometría o en la válvula que lo gobierna (MAP). La prueba es que en vacío el coche sí sube de vueltas puesto que no tiene carga. Si es la válvula debería salir un fallo en el cuadro, así lo más probable es que sea la propia geometría.

Cuando te reprogramaron el coche para tener más fuerza en bajas se aumentarían el soplado el turbo a bajas vueltas. Es lo que se hace normalmente, a parte de tocar la EGR tambíen. Si te ha desaparecido es que el turbo no obedece a la señal de la centralita de abrir.

También podría ser la EGR; aunque debería salir también algún tipo de error en el cuadro.

Suerte!!!
 

moises70

Alfista Compulsivo

Hola,

En mi opinión podría ser el sistema de goemetría variable del turbo, que se ha quedado abierta, por eso a bajas vueltas no entra con fuerza. El fallo podría estar en la propia geometría o en la válvula que lo gobierna (MAP). La prueba es que en vacío el coche sí sube de vueltas puesto que no tiene carga. Si es la válvula debería salir un fallo en el cuadro, así lo más probable es que sea la propia geometría.

Cuando te reprogramaron el coche para tener más fuerza en bajas se aumentarían el soplado el turbo a bajas vueltas. Es lo que se hace normalmente, a parte de tocar la EGR tambíen. Si te ha desaparecido es que el turbo no obedece a la señal de la centralita de abrir.

También podría ser la EGR; aunque debería salir también algún tipo de error en el cuadro.

Suerte!!!
No salen fallos en el cuadro.
Y sólo está exento de potencia en bajas de 850 a 2200 rpm

Enviado desde mi SM-G930F mediante Tapatalk
 

alfanacleto

Gigante Alfista

Egr,si no esta anulada,sino lo que dice el compañero algo pasa en la geometria,yubos de vacio.etc
 
Arriba