Motor se "ahoga" en punto muerto

ruben1502

Alfista Junior

Pues eso, alfa romeo 159 jtdm de 150cv que arranca a la primera. Al coche parado en punto muerto se le pisa el acelerador y sube correctamente las revoluciones pero cuando se suelta, el motor al bajar se quiere como calar unos segundos hasta que vuelve a tener un ralentí normal.
Tiene EGR anulado y no aparece ningún tipo de testigo en la consola pero el coche entra en modo protección.
No tengo ni idea de lo que puede ser... ¿Ha alguien más le sucede?
 

Brera64

Gigante Alfista

Hola, estaría muy bien por tu parte que pasaras por PRESENTACIONES e hicieras lo propio de esa sección, es decir, presentarte.
No es que sea obligatorio pero es una costumbre por aquí que se valora bastante, más que nada por cortesía.
Un saludo.
 

Sam Mer

Alfista Consagrado

Habras leido sobre palomilllas de admision, colector sucio, etc.... Posiblemente venga de ahi xq tendras la egr anulada , pero se han molestado en limpiar el hollin que metio cuando funcionaba ??
Lo mejor es que te conectes al coche y veas posibles errores o ciertos parámetros.
Puedes probar a desenchufar el caudalimetro a ver q pasa. Puedes funcionar unos km asi sin problemas.
Suerte
 

ruben1502

Alfista Junior

Habras leido sobre palomilllas de admision, colector sucio, etc.... Posiblemente venga de ahi xq tendras la egr anulada , pero se han molestado en limpiar el hollin que metio cuando funcionaba ??
Lo mejor es que te conectes al coche y veas posibles errores o ciertos parámetros.
Puedes probar a desenchufar el caudalimetro a ver q pasa. Puedes funcionar unos km asi sin problemas.
Suerte
Puede que vaya por ahí el tema. El lunes lo llevaré al taller a que le hagan un repaso y haré hincapié en esos temas.
Muchas gracias por tu ayuda.
 

Brera64

Gigante Alfista

Pues yo, aún siendo un zote en temas mecánicos, soy optimista y me inclino a pensar que el tema va a tener fácil solución.
Me suena a falta de suministro de combustible, tal vez filtro sucio? Tal vez se trate sólo de una mala regulación del ralentí. Ya sé que los coches han cambiado muchos, pero recuerdo siendo un crío que a algunos de los coches de casa les pasaba justo éso, que se ahogaban al ralentí, y que sin ser mi padre mecánico, yo al volante acelerando y él al motor ajustando, lo dejábamos perfecto.
Seguro que es una bobada, no dejes de tenernos informados sobre el tema;)
 
Arriba