Me he comprado un Giulietta (A LO LOCO)

Dudi

Gran Alfista

Primer problema, solo tiene una llave, la segunda el propietario anterior la perdió.... Toca hacer una y antes de ir a la casa pregunto, ¿Se puede hacer con el MES?

Salu2
¿Nadie?

Salu2
 

Sicalfa

Alfista Compulsivo

Me suena que vi esa opción en el MES dentro de uno de los módulos del Giulietta así que te diría que si se puede. Lo que desconozco es si el procedimiento es igual o varía respecto a otros alfas.
 

Dudi

Gran Alfista

Me suena que vi esa opción en el MES dentro de uno de los módulos del Giulietta así que te diría que si se puede. Lo que desconozco es si el procedimiento es igual o varía respecto a otros alfas.
Interesante, miraré el martes que me dan el coche.

Salu2
 

Dudi

Gran Alfista

Ya lo tengo!!!! Día de perros para recorrer casi 70km por autovía pero genial, que buen aplomo, que directo y cómo anda, me ha sorprendido bastante y muy gratamente los 120cv.

Me ha dado la sensación de ir en un coche más "grande" por el buen aislamiento, los ajustes y la sensación de aplomo, un día como hoy que llovía a cántaros y en el modo All Weather iba pegado al asfalto a pesar de los 3-4 charcos enormes que ha pasado en la A6.

Estoy encantado y es una pena que no sea mío, pero lo que cuenta es que el coche se queda en la familia.

Este finde subo unas fotos.

Salu2
 

Xiscoalemany

Alfista Junior

Enhorabuena por ese coche dudi!!!
Yo, que tengo el mismo motor en un mito, hay algo que te tengo que recomendar: una repro. Este motor da bastante juego y parece mentira que pueda dar tanto de si, y a demás el ahorro de combustible se nota.
A mie la hizo @alfanacleto y estoy encantadísimo, y que conste que no voy a comisión.
Lo que te recomiendo del motor es cambiar, o al menos revisar todos los manguitos del turbo/intercooler, a mi se me han roto ya dos (120000km 11 años).
 

Dudi

Gran Alfista

Enhorabuena por ese coche dudi!!!
Yo, que tengo el mismo motor en un mito, hay algo que te tengo que recomendar: una repro. Este motor da bastante juego y parece mentira que pueda dar tanto de si, y a demás el ahorro de combustible se nota.
A mie la hizo @alfanacleto y estoy encantadísimo, y que conste que no voy a comisión.
Lo que te recomiendo del motor es cambiar, o al menos revisar todos los manguitos del turbo/intercooler, a mi se me han roto ya dos (120000km 11 años).
Los revisé y están perfectos.

Respecto a la repro, llevo una en el 159 y va como un giro, peeeeeeeeeero en este dado que quien lo va a conducir habitualmente no corre ni va ligero, con 120cv va de sobra, así que creo que quedará así.

Salu2
 

juancar

Gran Alfista

Los revisé y están perfectos.

Respecto a la repro, llevo una en el 159 y va como un giro, peeeeeeeeeero en este dado que quien lo va a conducir habitualmente no corre ni va ligero, con 120cv va de sobra, así que creo que quedará así.

Salu2
Pues que disfrute su nuevo conductor.
La verdad que se nota que llevas un coche más grande y aplomado que por ejemplo un leon.
 

Dudi

Gran Alfista

Buenas!

Por no abrir otro post lo comento por aquí.

El caso es que ayer saqué el portapilas de la llave ya que la estaba dejando bonita, le puse el revestimiento rojo nuevo y el logo de Alfa, aproveché para limpiar un poco la roña que tenía por fuera y ahora el mando no va..... ¿? ¿Qué podría ser?

Antes de hacer eso iba perfecto y no he tocado nada de la placa o el componente electrónico.... :nosure: :nosure: :nosure: :nosure: :nosure: :nosure: :nosure: :nosure:

Muchas gracias

Salu2
 

alan

Giu Multiair Sportiva Restyling

Buenas!

Por no abrir otro post lo comento por aquí.

El caso es que ayer saqué el portapilas de la llave ya que la estaba dejando bonita, le puse el revestimiento rojo nuevo y el logo de Alfa, aproveché para limpiar un poco la roña que tenía por fuera y ahora el mando no va..... ¿? ¿Qué podría ser?

Antes de hacer eso iba perfecto y no he tocado nada de la placa o el componente electrónico.... :nosure: :nosure: :nosure: :nosure: :nosure: :nosure: :nosure: :nosure:

Muchas gracias

Salu2
Has probado ha meter la llave y dar el contacto? Metes la llave, das el contacto o arrancas y luego prueba. Recuerdo que en el Audi una vez no me iba el mando y había que hacer algo así... no me digas porqué, pero funcionó ;)
 

Dudi

Gran Alfista

Has probado ha meter la llave y dar el contacto? Metes la llave, das el contacto o arrancas y luego prueba. Recuerdo que en el Audi una vez no me iba el mando y había que hacer algo así... no me digas porqué, pero funcionó ;)
He arrancado el coche y tal y he cerrado con la llave.... No se me ha ocurrido darle al mando ahora.

Probaré luego, muchas gracias.

Salu2
 
Arriba